loading
Antworten auf Ihre häufigsten Fragen
Bei Installation erscheint die Meldung: "Sie können diese Version des Programms "WISO vermieterMac" nicht mit dieser Version von Mac OS X verwenden."

Gepostet am 30.12.2014;

Nach Start der Installation erscheint die Hinweismeldung, dass eine Installation auf dem derzeit genutzten Betriebssystem nicht möglich ist:


Für eine Installation der Software ist die OS-Version 10.8 zwingend notwendig. So diese nicht vorliegt gehen Sie wie folgt beschrieben vor: 


Dieser Eintrag ist in folgenden Kategorien zu finden: WISO Vermieter:Mac

Anfrage verfassen