loading
Antworten auf Ihre häufigsten Fragen
Bei der Installation unter Windows 8 oder 10 erscheint der Hinweis, dass .NET Framework 3.5. fehlt oder nicht richtig installiert werden konnte

Gepostet am 24.09.2015;

Das .NET Framework 4.5 ist in Windows 8 | Windows 10  enthalten und wird mit dem Betriebssystem auf dem Computer installiert. Das .NET Framework 3.5 wiederum liegt nicht automatisch vor. Die Version 3.5 ist auf dem Computer zu aktivieren, damit Sie Anwendungen ausführen können, für welche das .NET Framework 3.5 erforderlich ist. Gehen Sie dazu nach der Anleitung von Microsoft vor.


Dieser Eintrag ist in folgenden Kategorien zu finden: WISO Hausverwalter 2016 , WISO Hausverwalter 2015

Anfrage verfassen