loading
Antworten auf Ihre häufigsten Fragen
Fehlende Sicherheitszertifikate unter Android 4.x (Ice Cream Sandwich, JellyBean und Kitkat)

Gepostet am 18.06.2018;

Sicherheitszertifikate werden vom Betriebssystem bereit gestellt, analog zu Desktop Geräten. Das Betriebssystem Android 4.x (Ice Cream Sandwich, JellyBean und Kitkat) erhält seitens Google kein Updates mehr, darunter auch Sicherheitszertifikate.

Vor diesem Hintergrund können Transaktion mit dem Hinweis auf eine gescheiterte Zertifikatsprüfung abbrechen, wenn Sie noch Android 4.x (Ice Cream Sandwich, JellyBean und Kitkat) auf Ihrem Smartphone oder Tablet einsetzen. Bitte aktualisieren Sie Ihr Gerät auf ein aktuelle oder zumindest aktuellere Version des Betriebssystems. Alternativ ist der Wechsel des Geräts zu erwägen.


Dieser Eintrag ist in folgenden Kategorien zu finden: finanzblick

Anfrage verfassen