Stammdaten: Kunden

Die Kundendatenbank ist das Herzstück von MeinBüro: Deshalb taucht das Symbol „Kunden“ auch ganz oben in der Stammdaten-Navigationsleiste auf. Auf die –>vorhandenen Kunden-Informationen haben Sie außerdem in vielen anderen Programmbereichen Zugriff …

  • angefangen bei Geschäftsbriefen und Vorgängen aller Art, in die Sie wiederkehrende Adress- und Kontaktdaten blitzschnell einfügen,
  • über Termine und Aufgaben, die mit bestimmten Kunden verknüpft sind,
  • bis hin zu Telefonaten oder SMS, die Sie ganz bequem per Mausklick starten, und
  • den Auswertungen, die sich nach Kunden und Kundenkategorien filtern lassen.

Ob Sie Ihre vorhandenen Kundendaten auf einen Schlag von Hand erfassen, nach und nach beim Anlegen von Angeboten, Rechnungen und Briefen in die Datenbank eintragen („Hier klicken, um Empfänger einzugeben“) oder ganz bequem aus einer anderen Software übernehmen („Datei“ – „Datenimport“ – „Kunden„),bleibt Ihnen überlassen.

Bitte beachten Sie: MeinBüro nimmt beim manuellen Anlegen von Kunden-Datensätzen eine Dubletten-Prüfung vor. So sorgen Sie dafür, dass der Stammdaten-Bestand Ihres Unternehmens eindeutig, fehler- und duplikatfrei bleibt.

Im Arbeitsbereich „Stammdaten“ – „Einstellungen“ können Sie im Abschnitt „Stammdaten-Dubletten“ festlegen, welche Felder bei der Dublettenprüfung berücksichtigt werden sollen:

Kunde anlegen

Findet MeinBüro beim Anlegen eines neuen Kontakts doppelte Werte, gibt die Software eine Fehlermeldung aus:

Kunde anlegen

Sie haben dann die Wahl, ob der Datensatz trotzdem gespeichert werden soll oder nicht. Eine Dublettenprüfung gibt es auch in der Stammdaten-Verwaltung von Lieferanten und Interessenten.

Kundendaten von Hand eingeben

Die Kundenkartei von MeinBüro besteht aus insgesamt acht verschiedenen Registerkarten, mit denen es Folgendes auf sich hat:

Kunde anlegen

  • Im Hauptfenster „Adresse“ tragen Sie die Kundennummer, die Firma bzw. den Namen des Privatkunden, die Anschrift, die zentralen Telekommunikationsdaten sowie Internetadressen ein. Außerdem können Sie im Feld „Anmerkungen“ Notizen aller Art hinterlegen. Der Inhalt des Felds Anmerkungen dient nicht nur als statischer Merkposten: MeinBüro kann die Informationen bei Bedarf in Form eines Hinweisfensters ausgeben:

Popup: Hinweis

Auf diese Weise werden Sie und Ihre Mitarbeiter bei passender Gelegenheit an Klärungsbedarf, Probleme oder Risiken erinnert. Sie können zudem festlegen, in welcher Situation das Hinweisfenster erscheinen soll. Das kann wahlweise beim Erstellen von Verkaufsvorgängen“(z.B. neuen Briefen, Angeboten und Rechnungen) und / oder Officevorgängen (z. B. neuen Terminen, Aufgaben oder Wiedervorlagen zum jeweiligen Kunden) geschehen.

  • Unter „Ansprechpartner“ speichern Sie die individuellen Kontaktdaten von Personen, mit denen Sie in diesem Unternehmen zu tun haben.
  • Im Register „Anschriften“ verwalten Sie Anschriften von Kunden mit mehreren Standorten oder Filialen. Voraussetzung für die Verwaltung mehrerer Anschriften ist das Zusatzmodul „Auftrag+“.
  • Unter „Konditionen“ wählen Sie die für diesen Kunden geltende Preisliste aus, tragen einen eventuellen Kundenrabatt, die Liefer- und Zahlungskonditionen sowie seine Bankverbindung ein. Außerdem können Sie an dieser Stelle eine wertmäßige Obergrenze offener Posten des betreffenden Kunden festlegen („Limit offener Rechnungsbetrag“) und vermerken, ob es sich um einen Auslandskunden handelt, der eine umsatzsteuerfreie Rechnung bekommt. Sofern vorhanden, tragen Sie zudem die Umsatzsteuer-Identifikationsnummer ein. Schließlich legen Sie an dieser Stelle bei Bedarf fest, dass für den betreffenden Kunden grundsätzlich keine Mahnung erstellt wird.
Praxistipp

Ausführlichere Informationen zum Thema Umsatzsteuerbefreiung und UStIdNr.-Prüfung finden Sie in der Kontexthilfe „Steuern & Buchführung“. Wenn Sie im Konditionen-Register auf das Info-Symbol (i) klicken, öffnet sich gleich die passende Info-Seite.

  • Auf der Registerkarte „Vorgaben“ bestimmen Sie, welche Vorlagen und / oder Textbausteine in Angeboten, Rechnungen und anderen Vorgangsarten dieses Kunden verwendet werden sollen. Außerdem können Sie hier die Kostenpflicht der Aufwandserfassung, die E-Mailadresse für Aufwandsabrechnungen sowie „Spezielle Fibu-Erlöskonten“ voreinstellen. Schließlich haben Sie die Möglichkeit, die Standard-Sprache und die bevorzugte Preisart (Brutto-/Nettopreise) für diesen Kunden festzulegen.
Hinweis

Die Auswahl „(Standard)“ entspricht den Vorgaben, die Sie im Menü „Stammdaten“ – „Meine Firma“ unter „Ausgabeoptionen“ getroffen haben.

  • Im Register „Statistik“ ordnen Sie dem jeweiligen Kunden bei Bedarf eine „Kundenkategorie“ zu. Außerdem können Sie die vom Programm automatisch erzeugten Auswertungen über die Zahl von Aufträgen sowie die Höhe der Umsätze im laufenden Jahr und im Vorjahr abrufen. Per Mausklick auf die Schaltfläche „Kontoauszug drucken“ rufen Sie die Druckvorschau einer Liste mit allen bisherigen Vorgängen des betreffenden Kunden auf. Im Feld (Akquisitions-)“Quelle“ schließlich halten Sie bei Bedarf fest, wie der Kontakt zum betreffenden Kunden zustande gekommen ist.
  • Die bis zu zwanzig „Indiv. Felder“ nutzen Sie, wenn auf den übrigen Karteikarten bestimmte, für Sie wichtige Eingabemöglichkeiten fehlen. Angenommen, Sie möchten bestimmte Zertifizierungen oder auch nur die Geburtstage Ihrer Geschäftspartner erfassen, so können Sie dafür spezielle Felder einrichten. Die Feldnamen der besonderen Kunden-Felder definieren Sie unter „Stammdaten“ – „Einstellungen“ – „Individuelle Felder“.
Hinweis

Die individuellen Felder haben in MeinBüro normalerweise ausschließlich Informations-Charakter für interne Zwecke. Standardmäßig lassen sich die Feldinhalte nicht in Geschäftsbriefe und Auswertungen einbinden. Mithilfe des Zusatzmoduls „Designer“ ist aber auch das möglich.

  • Im Bereich „Dokumente“ schließlich legen Sie bereits bestehende externe Dateien und Dokumente aller Art und Formate ab (z. B. Verträge oder Besprechungsprotokolle). Selbst E-Mails und E-Mailanhänge können Sie per Maus dorthin ziehen. Außerdem haben Sie die Möglichkeit, Texte, Tabellen und Multimediadateien neu anzulegen. Wer will, kann sogar Papierbelege scannen und im PDF-Format speichern. Mit Unterverzeichnissen sorgen Sie bei Bedarf dafür, dass Sie den Überblick behalten.

Bitte beachten Sie: Die standardmäßige MeinBüro-Dokumentenverwaltung nutzt das Windows-Dateiverzeichnis. Daher sind die Dokumenteninhalte nicht gegen unbefugte Zugriffe oder nachträgliche Änderungen geschützt. Für Abhilfe sorgt bei Bedarf das GoBD- und DSGVO-konforme Zusatzmodul „Dokumente+“.

Praxistipp

Über die Tastenkombination „STRG+D“ rufen Sie die Dokumentenmappe bestimmter Kunden direkt aus der Kundenliste heraus auf! Auf diese Weise sparen Sie sich den Umweg über die Kunden-Karteikarte oder die „Details“-Ansicht. Tipp: Eine ausführliche Vorstellung der vielseitig nutzbaren „Dokumentenmappen“ finden Sie im Kapitel „Büroalltag bewältigen“.

Kundendetails einsehen

Im „Details“-Bereich am unteren Rand der Kundentabelle gibt es auf der „Info“-Registerkarte eine Kunden-Schnellansicht. Dort finden Sie alle wichtigen Kontakt-, Umsatz- und Kontostands-Daten des markierten Kunden wieder:

Detailansicht

Außerdem stehen Ihnen in der Details-Ansicht bis zu zehn weitere Registerkarten zur Verfügung, über die Sie direkten Zugriff auf sämtliche Briefe, Angebote, Aufträge, Lieferscheine, Rechnungen, Verträge, Dokumente, Notizen,Aufwände und Zahlungen zum betreffenden Kunden haben. Auf der Registerkarte „Kaufartikel“ werden zudem alle von diesem Kunden in Auftrag gegebenen Leistungen und gekauften Artikel mit der entsprechenden Anzahl angezeigt. Inder Registerkarte „Historie“ schließlich sind sämtliche Vorgänge und Ereignisse noch einmal chronologisch zusammengefasst.

Und gleich noch ein Tipp hinterher: Die nützliche Kunden-Schnellansicht steht Ihnen nicht nur im „Details“-Bereich der Kundenliste zur Verfügung. Sie lässt sich auch aus vielen anderen Arbeitsbereichen heraus aufrufen: Angenommen, Sie schreiben gerade ein Angebot oder einen Auftrag und benötigen Zusatz-Informationen zum betreffenden Kunden. Dann blenden Sie die Kunden-Schnellansicht zum Beispiel im Adress-Eingabedialog über den unscheinbaren Link „Weitere Daten“ ein:

Weitere Daten

Sie finden den Link „weitere Daten“ übrigens auch im Reiter „Eingabemaske“ aller Vorgangsarten. Außerdem können Sie sich die Kundeninformationen jederzeit über das Kontextmenü der Kundenliste (und / oder die Schaltfläche „Weitere Funktionen F3“) anzeigen lassen:

Kunden schnell ansicht

Praxistipp

Kunden-Schnellansicht in der Personensuche

Wenn Sie über „STRG+F“ an einer beliebigen Stelle des Programms nach „Interessent/Kunde/Lieferant suchen“, können Sie direkt aus der Ergebnisliste auf die Kunden-Schnellansicht zugreifen. Ein Rechtsklick auf das Ergebnis öffnet ein Kontextmenü, aus dem heraus Sie sich die „Kundeninformationen anzeigen“ lassen:

Kundeninformationen anzeigen

Übrigens: Wenn Sie das Suchergebnisfenster anschließend einfach geöffnet lassen, haben Sie auf diesem Weg jederzeit Zugriff auf Kundeninformationen, die Sie in anderen Arbeitsbereichen gerade benötigen.

Bitte beachten Sie: Bei Interessenten und Lieferanten gibt es die Schnellansicht nicht.

Flexible und vielseitige Kundenliste

Standardmäßig werden in der Kundenliste im Bereich „Stammdaten“- „Kunden“ nur die wichtigsten Spalten angezeigt. Falls Sie zum Beispiel die Spalte „Kundenkategorie“ oder auch ein individuelles Feld in die Ansicht übernehmen wollen,

  • klicken Sie im Menü „Ansicht“ auf den Menüpunkt „Spalten definieren“
  • öffnen so die Spalten-Auswahlliste „Anpassen“ und

ziehen von dort aus die gewünschte Zusatz-Spalte bei festgehaltener linker Maustaste an die passende Stelle im Spaltenkopf:Angenommen, ein Unternehmensberater hat ein „individuelles Feld“ angelegt, in dem er das Gründungsdatum seiner Mandanten hinterlegt.. Die Information möchte er gern jederzeit im Blick haben, ohne dafür eigens die Kundenkartei öffnen zu müssen. Dann kann er die zusätzliche Spalte ganz einfach in der Kundenliste einblenden:

Spalte Gründungsdatum

Selbstverständlich lässt sich die Tabellenansicht nach solchen individuellen Feldern auch sortieren, gruppieren und filtern.

Und gleich noch ein Tipp hinterher: Über „Details F2“ greifen Sie blitzschnell auf die wichtigsten Begleitinformationen zum ausgewählten Kunden zu.

Auf der Übersichts-Registerkarte („Info“) finden Sie alle wichtigen Adress-, Kontakt-, Umsatz- und Kontostands-Informationen des betreffenden Kunden.

Ganz besonders praktisch ist die Karteikarte „Historie“: Dort erkennen Sie nicht nur sämtliche Termine eines bestimmten Kunden, ihm zugeordnete Aufgaben sowie die zeitliche Abfolge des Briefwechsels, sondern können auch neue „Ereignisse“, „Aufgaben“ und „Termine“ anlegen.

Solche Termine müssen übrigens nicht unbedingt in der Zukunft liegen: Wenn Sie einem Eintrag zum Beispiel den Typ „Telefonanruf“ zuordnen, dann nutzen Sie die Funktion im Handumdrehen als bequemes Kontakt-Journal:

Historie

Wenn Sie die „Details“-Anzeige vorübergehend nicht benötigen, blenden Sie sie über F2 wieder aus.

Praxistipp

Kunden-„Ereignisse“ dokumentieren

Im Reiter „Historie“ der Kunden-Stammdaten zeichnet das Programm neben Vorgängen wie Briefen und Angeboten sowie Aufgaben und Terminen auch informelle „Ereignisse“ auf. Dabei handelt es sich um Kommunikationsanlässe, wie zum Beispiel ein- und ausgehende E-Mails, Anrufe, Rückrufe, Mailings oder Newsletter – aber auch interne Vorgänge wie Gesprächsnotizen, Recherchen oder Bonitäts-Checks. Auf diese Weise entsteht im Handumdrehen eine lückenlose Kontaktdokumentation.

Eine Liste der für Ihren Betrieb passenden „Ereignistypen“ legen Sie bei Bedarf unter „Stammdaten“ – „Kleinstammdaten“ an. Besonders praktisch: Neue Ereignisse, Aufgaben und Termine können Sie Ihren Geschäftspartnern direkt aus der „Details“-Ansicht heraus zuweisen. Das erspart Ihnen das umständliche Öffnen der Kunden-Eingabemaske.

Und gleich noch ein Tipp hinterher: Unter „Stammdaten“ – „Meine Firma“ – „Einstellungen“ sorgen Sie in den „Historien-Einstellungen“ bei Bedarf dafür, dass auch Ereignisse – wie Vorgangs-Ausdrucke (z. B. Rechnungen), E-Mails, SMS-Nachrichten und sogar Telefonanrufe – automatisch in der Historie aufgezeichnet werden.

Praxistipp
  • Sie können Ihre Kunden-Stammdaten ganz einfach durchsuchen, filtern, gruppieren und sortieren. Ausführliche Informationen zu den Vorteilen der verschiedenen Recherche-Techniken bieten unsere „Tabellen-Tipps&Tricks“.
  • Wenn bestimmte Geschäftspartner sowohl Kunde als auch Lieferant Ihres Betriebes sind, können Sie den Datensatz im Kontextmenü der Kundenliste „Als Lieferant kopieren“:

Lieferant kopieren

  • Umgekehrt finden Sie im Kontextmenü der Lieferantenliste den Menüpunkt „Als Kunde kopieren“:

Kunden umwandeln

Bitte achten Sie darauf, dass die beiden Datensätze anschließend unabhängig voneinander existieren. Spätere Änderungen müssen sowohl in den Kunden-Stammdaten als auch den Lieferanten-Stammdaten vorgenommen werden.

Import-Assistent: Komfortable Kundendaten-Übernahme

Das manuelle Einpflegen Ihrer Kundendaten können Sie sich in vielen Fällen ersparen. MeinBüro stellt Ihnen verschiedene Möglichkeiten der Übernahme vorhandener Daten zur Verfügung. Die Datenübernahme aus anderen Programmen ist grundsätzlich kein Problem – vorausgesetzt, Ihre bisherige Software ermöglicht den Export in gängigen Formaten wie zum Beispiel MS Excel, MS Word, MS Access, ODS, ODT, DBF, XML, XMLDoc, TXT, HTML oder CSV. Nachdem Sie die erforderliche Exportdatei erzeugt haben, …

  • rufen Sie in MeinBüro den Menüpunkt „Datei“ – „Daten-Import“ – „Kunden-Importassistent“ auf,
  • wählen das Dateiformat sowie Pfad und Dateinamen Ihrer Exportdatei und
  • ordnen schließlich die alten Datenbank-Bezeichnungen den passenden Feldern in MeinBüro zu.

Kunden importieren

Praxistipp

Einfacher Modus

Falls die Vielzahl der Importformate und Optionen Sie eher abschreckt als erfreut, klicken Sie am linken unteren Rand des Import-Dialogs auf die Schaltfläche „Einfacher Modus“: Das Programm stellt Ihnen dann nur eine Auswahl der wichtigsten Importformate zur Verfügung:

Import Assistent

Ganz gleich, ob „Einfacher Modus“ oder „Expertenmodus“: Am grundlegenden Vorgehen ändert sich nichts:

Angenommen, Sie haben Ihre Kunden bislang in Form einer Excel-Tabelle (z. B. „kunden.xls[x]“) geführt, in der die wichtigsten Kontaktdaten spaltenweise erfasst sind (z. B. „Nachname“, „Firma“, „Straße“, „PLZ“, „Ort“ etc.):

Excelimport

  • Sie klicken im Menü „Datei“ auf „Daten-Import“ – „Kunden-Importassistent“,

Kundenimport-Assistent

  • entscheiden sich im nächsten Auswahldialog für das Datenformat „MS Excel“ (oder „MS Excel 2007“),
  • geben den Speicherort und den „Quelldateinamen“ (das ist Ihre Excel-Tabelle „kunden.xls[x]“) vor und
  • klicken dann auf „Weiter“.

Im „Einfachen Modus“ läuft der weitere Datenimport dann so ab:

Einfacher Modus

Weitere Beiträge

Hier finden Sie weitere Inhalte zu diesem Thema.

Stammdaten: Meine Firma

Neben Ihrem Firmennamen, der Rechtsform Ihres Unternehmens, der Anschrift und den Telekommunikationsdaten geben Sie im ersten Schritt Ihre Steuernummern und…
Jetzt entdecken

Stammdaten: Buchhaltung

Sofern Sie als umsatzsteuerlicher Kleinunternehmer ganz von der Umsatzsteuer befreit sind und das bei der Ersteinrichtung noch nicht eingetragen haben, können…
Jetzt entdecken

Stammdaten: Nummernkreise

Die Nummernkreise sind dann für Sie interessant, wenn Sie für Ihre Kundennummern, Lieferantennummern und /oder Artikelnummern andere Startwerte als die…
Jetzt entdecken