Einzelwerte der RV ohne Kapitalwahlrecht ergeben nicht den erklärten Gesamtbetrag

  • Hallo Zusammen,


    vielleicht bin ich nur übermüdet, doch ich hänge hier gerade furchtbar fest und komme nicht weiter. Bei der Abgabe der Steuererklärung per Steuer:Versand und Elster erhalte ich folgende Fehlermeldung:


    ELSTER meldet: Die bei den Rentenversicherungen ohne Kapitalwahlrecht mit Laufzeitbeginn und erster Beitragszahlung vor dem 1.1.2005 angegebenen Einzelwerte ergeben in der Summe nicht den erklärten Gesamtbetrag.


    Beim Klick auf die Meldung passiert nichts und mir ist nicht ganz klar, was ich wo ändern soll. Die Lohnsteuerbescheinigung wurde automatisch übernommen und der Rest, den ich angegeben habe, hat nichts mit der Rentenversicherung zu tun.


    Kann mir da jemand auf die Sprünge helfen? Vielen Dank :)

  • Da musst du in den Vorsorgeaufwendungen nachsehen. Das können wir dir nicht abnehmen. Der Text ist doch eindeutig - es geht um die Angaben bei den Rentenversicherungenverträgen mit Beginn vor 2005. Du musst doch wissen, wo du die Angaben gemacht hast.

    • Offizieller Beitrag

    Die Lohnsteuerbescheinigung wurde automatisch übernommen und der Rest, den ich angegeben habe, hat nichts mit der Rentenversicherung zu tun.

    Das hat rein gar nichts mit der Lohnsteuerbescheinigung zu tun.


    ..... der Rest, den ich angegeben habe, hat nichts mit der Rentenversicherung zu tun.

    Das kann nicht sein. Also, wie von @neida schon gesagt, die eingetragenen Vorsorgeaufwendungen noch einmal prüfen. Evtl. wurde auch eine Datenübernahme aus dem Vorjahr von Dir nicht bereinigt.

  • Danke für eure Antworten, doch das Problem besteht weiterhin und ich verstehe den Grund nicht.


    Wenn ich eine neue Datei anlege (ohne Übernahme irgendwelcher Daten), nur mich selbst hinzufüge, die Lohnsteuerbescheinigung vom Finanzamt hinzufüge und dann so tu als ob ich die Steuererklärung direkt abgeben möchte, muss ich noch meine Anrede bei den persönlichen Daten sowie die Steuernummer beim Finanzamt ergänzen. Und dann erscheint bereits obiger Fehler.

    • Offizieller Beitrag

    Bereinigte Screenshots wären wirklich hilfreich. Ansonsten kannst nur Du selber die Zahlen prüfen.

  • Hallo und nochmal vielen Dank fürs Helfen.


    Ich konnte es jetzt auf die auf dem Screenshot angezeigten Punkte eingrenzen (Beispielbeträge). Sobald hier etwas drin steht (wird von den Daten des Finanzamtes übernommen) erscheint der Fehler. Aber die beiden Beträge muss ich doch nirgends mehr angeben. Das Programm schreibt doch unter dem Punkt "Altersvorsorge- und Rentenversicherungen" selbst, dass diese Beiträge automatisch berücksichtigt und nicht erneut eingetragen werden müssen.

  • Ja - bei diesem Eintrag fehlen deine Angaben zur Zukunftssicherung in den Vorsorgeaufwendungen. Die kommen nicht automatisch dorthin, sondern müssen von dir eingetragen werden.

    Die besten Grüße aus dem tiefen Süden (wo es fast immer schön ist, auch bei Regen)
    nesciens



    WISO Steuersparbuch seit 1994, Windows 10 Professionel

  • Danke und Entschuldigung, falls ich mich dumm anstelle, aber wo genau muss ich das denn zusätzlich angeben, wo im Programm? Die letzten Jahre war es identisch und da musste ich nirgends zusätzlich etwas angeben. Unter "Allgemeine Ausgaben" - "Altersvorsorge- und Rentenversicherung" schreibt das Programm, dass es den Arbeitnehmer- und Arbeitgeberanteil zur Zukunftssicherung automatisch berücksichtigt und es nicht erneut eintragen muss.


    Aber wo soll es denn noch hin?

  • Bei beiden Punkten (siehe Screenshot) schreibt das Programm, dass die Beträge automatisch berücksichtigt werden. In der Übersicht wird bei der Kranken- und Pflegeversicherung auch die Summe dieser automatisch berücksichtigen Beiträge angezeigt. Bei der Altersvorsorge- und Rentenversicherung steht allerdings 0,00 EUR und ich denke hier liegt der Fehler - und für mich sieht das nach einem Programmfehler aus, da die eigentlich automatisch zu berücksichtigenden Merkmale eben nicht berücksichtigt werden.

  • Der Fehler ist weg ... und ich hab nichts geändert. Ja, ich weiß, ich würde mir auch denken "das kann nicht sein" und "irgendwas muss anders sein". Aber ich habe keine Beträge geändert, ich habe nirgends etwas Neues eingetragen oder etwas Altes gelöscht. Irgendwo ist da ein Fehler.. vielleicht muss man einmal irgendwo bei der Vorsorge auf "Nein" drücken obwohl es bereits ausgewählt ist. Keine Ahnung...


    Danke vielmals für eure Zeit und Hilfe.

    • Offizieller Beitrag

    Alles gut. Gerne geschehen. Man muss halt nur immer seine Ruhe bewahren und dem Ganzen Zeit geben. ;)

  • Ich bekomme genau die gleiche Fehlermeldung wie anii, und habe auch keine Ahnung, wo der Fehler ist.

    Auch ich hatte alles genauso gemacht wie bei meiner Steuererklärung der letzten beiden Jahre


    Edit: Jetzt funktionert es plötzlich. Verstehe ich nicht..

  • Hallo zusammen,


    ich habe genau den gleichen Fehler und auch schon alles ausprobiert.



    Wenn ich die 543,63€ rausnehme kann ich die Steuer abgeben


    Ich habe keine zusätzliche Rentenversicherung außer die 543,63 weil ich im öffentlichen Dienst angestellt bin und in die Zusatzversorgungskasse eingezahlt wird. Die Daten wurden vom Finanzamt übernommen ich habe auch keine Datenübernahme aus dem Vorjahr gemacht.

    Ich weiß leider nicht mehr weiter, habt ihr eine Idee??


    Liebe Grüße

  • Bei beiden Punkten (siehe Screenshot) schreibt das Programm, dass die Beträge automatisch berücksichtigt werden. In der Übersicht wird bei der Kranken- und Pflegeversicherung auch die Summe dieser automatisch berücksichtigen Beiträge angezeigt. Bei der Altersvorsorge- und Rentenversicherung steht allerdings 0,00 EUR und ich denke hier liegt der Fehler - und für mich sieht das nach einem Programmfehler aus, da die eigentlich automatisch zu berücksichtigenden Merkmale eben nicht berücksichtigt werden.

    Hallo zusammen,


    das scheint ein Programmfehler zu sein. Ich habe zum Test mal die Steuernummer gelöscht. Dann kommt die Fehlermehldung zur Rentenversicherung nicht mehr.

    • Offizieller Beitrag

    Also in meiner Testdatei gibt es bei entsprechendem Eintrag keinen Fehler- oder Prüfhinweis. Also sollte jeder seine Software erst einmal auf einen aktuellen Stand hin prüfen. Zum anderen sollte man den Eintrag natürlich einmal auf seine Richtigkeit dem Grunde nach prüfen. Das Programm sagt ja ganz konkret etwas dazu: