Postbank Depot: läuft nur mit MG 2008

  • Hallo,


    ich habe MGP 2009 installiert und kann jetzt mein Postbank Depot nicht mehr aktualisieren. Die Zugangsdaten löschen und wieder neu anlegen habe ich schon erfolglos versucht. Was ich noch nicht versucht habe, ist eine komplette Löschung des Depots (weil ich dadurch meine Orderhistorie verlieren würde).


    Jetzt habe ich mir mal den Spaß gegönnt und MGP 2008 installiert und siehe da ... es geht!!!! Ich kann mein Postbank Depot abrufen ( :D ).


    Buhl will jedes Jahr eine neue MG-Version rausbringen. Soll ich jetzt jedes Jahr eine neue Version kaufen und mich dann mehrere Tage mit den Unzulänglichkeiten dieser neuen Version herumschlagen? Nun ja ... ich glaube nicht, dass ich dazu bereit bin :) .


    Wie schaffe ich es jetzt unter MGP 2009 ein Postbank Depot abzurufen?


    Nur so als Anmerkung: Es gibt Alternativen und da ich jedes Jahr so oder so eine Finanzsoftware neu kaufen muss, kann ich jedes Jahr auch aufs Neue wählen was ich kaufe :wink: .

  • Zitat von "Pollard"

    ...Was ich noch nicht versucht habe, ist eine komplette Löschung des Depots (weil ich dadurch meine Orderhistorie verlieren würde)...


    Hallo,


    mit den Schritten unter folgendem Link: http://forum.buhl-data.com/mgforum/viewtopic.php?f=9&t=5062 sollte sich das Depot problemlos mit MG2009 abrufen lassen - und das Anlagekonto lässt sich dann ebenfalls mit abrufen.



    Schöne Grüße,
    Michael