DresdnerBank 50080057 nur als Offline!

  • Hallo,
    könnte mir bitte jemand helfen mit der Einrichtung meines Kontos bei der Dresdnerbank Frankfurt BLZ 50080057.


    Wenn ich neues Konto anlegen versuche, gehe ich auf >Neues Konto angegen< >> >Girokonto< >>
    Gebe meine BLZ 50080057 ein und dann auf weiter und hier habe ich nur die Auswahl
    Offline!!!


    Wie bekomme ich es jetzt hin für ein online Konto???
    Habe Wiso Mein Geld 2008


    Danke

  • Danke für die Antwort!
    Habe soeben den Zugang mit 50080000 eingerichtet.
    Wieso bekomme ich jetzt bei der Saldoabfrage folgende Meldung:
    "Teilweise fehlerhaft (9050) Sie sind für dieses Konto nicht berechtigt (9200)"


    Es handelt sich um ein neues Girokonto!

  • Zitat von &quot;josic&quot;

    MultiKanalBanking ist doch das online Banking!
    Wenn ich auf <!-- m --><a class="postlink" href="https://www.dresdner-privat.de">https://www.dresdner-privat.de</a><!-- m --> gehe und meine Zugangsdaten eingebe,
    dann komme ich normal in mein Konto rein.


    Muss ich noch etwas extra freischalten lassen??


    Ich denke nicht, aber da ich leider kein Konto bei der DreBa habe bin ich mit meinem Latein am Ende.


    Vielleicht kann sich jemand mit einem Konto bei der DreBa noch einmal deiner annehmen. :!:

  • Auch heute kommt die selbe Meldung mit der BLZ 50080000!
    >Teilweise fehlerhaft (9050) Sie sind für dieses Konto nicht berechtigt (9200)<


    Woran kann es liegen??
    Ist dies ein Fehler bei der Bank oder in Wiso Mein Geld???



    EDIT:
    Habe eben probeweise StarMoney 6.0 installiert und hier funktioniert es einwandfrei mit der BLZ 50080057!!
    Bei der Fehleranalyse ist alles OK!
    Habe im Forum gelesen, dass das Protokol auf FinTS 3.0 sein muss aber bei mir kommt immer wieder HBCI 2.2.
    Ich stelle es auf FinTS 3.0 und nach Kontoabfrage steht wieder HBCI 2.2.
    Könnte dies der Fehler sein??

  • So es hat sich erledigt!!
    Habe soeben die Version Wiso Mein Geld 2009 installiert und hier funktioniert alles einwandfrei.
    Danke


    Edit:
    Obwohl der Pin im Datentresor ist, werde ich immer für die Dresdner Bank nach den Pin gefragt!
    Das Konto von der Norisbank funktionier einwandfrei und Pin wird von Datentresor ausgelesen.


    Es ist nicht schön, wenn ich jedes mal jetzt die Pin für Dresdner Bank eingeben muss!!

  • Zitat von &quot;josic&quot;

    Es ist nicht schön, wenn ich jedes mal jetzt die Pin für Dresdner Bank eingeben muss!!


    Ich tippe auf Führungsnullen. Schau mal in der Kontoverwaltung bei dem Konto, im Datentresor und im PIN-Dialog.


    Steht die Kontonummer überall gleich oder gibt es bei irgendeiner Kontonummer eine Null vor der Kontonummer?


    Hast du TAN im Datentresor gespeichert? Falls nein, lösche das Konto mal aus dem Datentresor und übernehme es neu.


    Viele Grüße


    Sandro

  • Hallo josic,


    Zitat von &quot;josic&quot;

    Habe schon mehrmals versucht aber trotzdem fragt er immer wieder nach Pin.
    Habe mehrmals gelöscht und dann übernommen.


    Wie hast du es übernommen? In der Kontenverwaltung auf 'Kto. in DT übernehmen' geklickt? Wenn ja, dann probiere es mal direkt bei der Umsatzabfrage. Also Konto raus aus dem DT, Umsatzabfrage, und wenn dann der PIN-Dialog kommt, das Häkchen bei 'in den Datentresor übernehmen' setzen, PIN ein zweites Mal eingeben. Wird es dann danach gefunden?


    Gruß
    Karsten

  • Hallo,
    vielen Dank für die Antwort!


    Habe jetzt das Konto aus DT gelöscht.
    Bei Saldoabfrage wird die Option nicht angeboten.
    Da kommt nur die Pinfrage!!!


    Habe den Tresor gelöscht und auch das Konto der Norisbank.
    Dann habe ich erst die Norisbank eingetragen und das Häkchen angeklicht und hier war OK!
    Bei Eintragung mit Dresdner gitb es kein Häkchen meht!!!


    Habe soeben gemerkt. dass bei Beenden eine Fehlermeldung kommt!
    "Exception EAccessViolation in Modul tresor.dll bei 000056EE
    Zugriffsverletzung bei Adresse 07FC56EE in Modul "tresor.dll" Lesen von Adresse 0878C570"


    Habe das Programm deinstalliert, vorher auch die Konten und Tresor gelöscht.
    Die Fehlermeldung kommt immer wenn ich MG2009 beende.
    Pin wird nur für DreBa verlangt und für Norisbank brauche ich kein Pin.

  • Zitat von &quot;josic&quot;

    Habe soeben gemerkt. dass bei Beenden eine Fehlermeldung kommt!
    "Exception EAccessViolation in Modul tresor.dll bei 000056EE
    Zugriffsverletzung bei Adresse 07FC56EE in Modul "tresor.dll" Lesen von Adresse 0878C570"


    Läuft dein MG2009 zufällig unter Windows 2000? Dann lies mal den Thread Fehler beim Beenden


    Gruß
    Jürgen

    [size=8]• Ich beantworte keine Programmfragen per PN! Fragen gehören ins Forum - dann haben alle etwas davon! •

  • Hallo Jürgen,
    vielen Dank für die Info!
    Ja ich habe auch Win2000!


    Die Fehlermeldung ist damit geklärt!
    Die kann ich ja wegdrucken und stört mich nicht so ...
    Das einzige was stört ist die Pinabfrage bei der DreBa.
    Für Norisbankkonten kommt keine Pinabfrage nur für die DreBa.


    Unter MG2008 funktioniert die Saldoabfrage bei der DreBa nicht sonst hätte ich die behalten.