Feld- und Kontenzuweisung Umsatzsteuersätze

  • Guten Tag,



    wollte meine UStVA für das 4. Quartal erledigen. Dabei kommt folgende Fehlermeldung:
    "
    Sie sollten die Feld- und Kontenzuweisungen Ihrer Umsatzsteuersätze prüfen!


    Das Konto "1577" wird sowohl in Feld "67" als auch in Feld "66" ausgewiesen. Dies führt eventuell zu einer fehlerhaften Mehrfachausweisung in der UVA.


    "
    Bei der Bildschirmanzeige erscheint demnach dann auch der Vorsteuerbetrag vom Feld 66 auch im Feld 67, obwohl ich garkeine Vorsteuerbeträge aus Leistungen im Sinne §13b anzugeben habe. Merkwürdigerweise sind die Beträge auch identisch. In der Kontenzuweisung unter "Bearbeiten--->Parameter--->Sonstige--->Umsatzsteuer: steht für "Vorsteuer 19%" das Feld 66 und weiter unter "FiBu" Kontonummer 1577.


    Feld 67 ist unter Vst. aus Bauleistungen nach §13 UstG 19% definiert und da weiter unter "FiBu" ebenfalls Kontonummer 1577. Aber das ist ja wohl auch korrekt so.


    Zum Testen habe ich auch nochmal vorherige UStVA für das 3. bzw. 2. Quartal wiederholt und da kommt selbige Meldung.


    Hatte nirgends eine Änderung vorgenommen, das einzige KM 2009 wurde installiert und habe auch schon den Jahresabschluss 2008 absolviert.

  • Es handelt sich hierbei bestimmt um den Thred von cdfool Hartnäckige Kontenzuordnungen bei den Umsatzsteuerschlüsseln. , da gibt es ähnliche Probleme. Ich verstehe nur nicht ganz, wie mit einem mal dieser Fehler auftreten kann. Eswurde doch nichts verändert.


    Hallo Enno,
    der Fehler tritt auf, wenn in den Benutzernachrichten ein Hinweis auf neu zur Verfuegung stehende Konten erscheint.
    Wird die Abfrage auf "Aktualisierung" mit "Ja" beantwortet, werden die uerspruenglichen Kontenzuordnungen veraendert.


    Falls zunkuenftig noch einmal so ein Programmhinweis erfolgt, vorsicht mit dem Update. Besser ist, die Liste durchzugehen und neue Konten mauell hinzuzufuegen.