Comdirect Verrechnungskonto (alt Tagesgeld) > Umsatzabfrage ohne Erfolg

  • Hallo,
    seit 05.06.2009 kann ich keine Umsatzabfrage mehr durchführen. Das Konto läuft jetzt durch Änderung der Bank ja nicht mehr als Tagesgeldkonto sondern wird als Verrechnungskonto bezeichnet.


    Fehlermeldung: 09.06.2009 | 19:18:35 | KontoNr | Comdirect Tagesgeld | Umsatzabfrage | Contact information not found | Fehler


    Frage, liegt der Fehler bei mir oder bei denen? Das Konto wurde bereits frisch synchronisiert, keine Fehlermeldung. Die Depotstatusabfrage funktioniert einwandfrei.


    BS XP Home SP3 aktuell, MG 2009 Pro 10.01.00.80, Online Komponenten von heute


    Grüßle
    Wolfgang

    Grüßle
    Wolfgang


    Win 10 Home 64-bit, MG 365 Prof, Börse, Steuer-Sparbuch, Vermieter

    2 Mal editiert, zuletzt von woriem ()

  • Hallo Wolfgang,


    vielleicht hat sich durch die Umstellung das Unterkontomerkmal geändert. Probiere mal folgendes:


    Lösche zunächst den HBCI Kontakt und erstelle einen neuen. Gehe dabei vor wie in den Hinweisen zur Comdirect beschrieben ist. Genauer gesagt musst du hier den Abschnitt "Einen HBCI Kontakt manuell erstellen" beachten. Die letzten beiden Punkte lässt du aus.


    Gehe anschließend im HBCI-Admin auf Bearbeiten --> Konten verwalten und notiere die von der Bank übermittelte Kontonummer. Diese muss exakt auch so in der Kontoverwaltung (Reiter Bank- und Kontodaten) hinterlegt werden. Gegebenenfalls anpassen, Zugangsart ermitteln und fertigstellen.


    Gruß
    Jürgen

    [size=8]• Ich beantworte keine Programmfragen per PN! Fragen gehören ins Forum - dann haben alle etwas davon! •

  • Genau das habe ich vorgestern gemacht, beim dritten Mal hat es dann auch funktioniert. Also nicht aufgeben!!


    Gruß,
    Jochen

    Merke: nicht jeder, der Dir den Marsch bläst, ist deswegen gleich ein Musiker!
    MG 365 mit 23 Konten bei 7 Banken

  • Hallo,


    jetzt funzt's (hoffentlich). Danke für die Hilfe.


    Hab heute Mittag das Konto umgerubelt, das funktionierte dann auch. Dafür jetzt das Depot nicht mehr, welches bisher immer funktionierte. Also das Depot auch frisch aufgelegt, funktioniert. Nun mal sehen, ob beides gleichzeitig hinhaut. Weiteres am Freitag.