Bereits gelesene Buchungen werden noch einmal auf der Startseite als neu angezeigt?

  • Weiss jetzt nicht ob ich hier richtig bin,


    nutze Wiso seit der Euroumstellung, nach dem vorletzten Update, werden auf der Startseite weiterhin von einem Konto, und nur von einem Konto, neue Buchungen immer noch angezeigt, obwohl ich die Buchungen schon angesehen habe, und-oder kategorisiert-Buchung im Gegenkonto aufgerufen habe!


    Hat jemand das selbe Prob?

    • Offizieller Beitrag

    Weiss jetzt nicht ob ich hier richtig bin,

    wenn es um Mein Geld geht, im Prinzip schon. Wobei mir nicht klar ist, was die Überschrift ".dll Problem" mit dem von Dir beschriebenen Thema zu tun hat und weiterhin noch zu klären ist, ob ein Programmfehler vorliegt (wenn nicht, verschiebe ich den Beitrag ggf.).


    nutze Wiso seit der Euroumstellung, nach dem vorletzten Update, werden auf der Startseite weiterhin von einem Konto, und nur von einem Konto, neue Buchungen immer noch angezeigt, obwohl ich die Buchungen schon angesehen habe, und-oder kategorisiert-Buchung im Gegenkonto aufgerufen habe!

    D.h., Du setzt jetzt MG 2011 ein, richtig?
    Was ist denn auf der Startseite unter Seite anpassen -> Weitere Einstellungen -> Kontenblöcke -> Konten hervorheben eingetragen?


    Gruß
    Dirk

  • Hallo Dirk,
    ja arbeite mit MG 2011, und glaube bei der Installation die Fehlermeldung irgendwas mit .dll gelesen zu haben.
    Bei Konten hervorheben: "Anzahl neuer Buchungen aus Umasatzabfrage" steht da.
    Habe 6 online-Konten, ist aber nur bei einem Konto so.


    Gruß
    Guido

    • Offizieller Beitrag

    ja arbeite mit MG 2011, und glaube bei der Installation die Fehlermeldung irgendwas mit .dll gelesen zu haben.

    Hm, das müßte man natürlich genauer lesen. Kann schon sein, daß das eine Folge des Installationsproblems ist. Hast Du es denn schon mit einer Neuinstallation versucht?


    Und in dem Konto gibt es definitiv keine fett markierten Buchungen? Du könntest mal nach denen filtern (ungelesene Buchungen). Und dann auch mal die Datenbankwartung komplett ausführen.


    Gruß
    Dirk

  • Hallo Dirk,


    nein, es gibt definitiv keine ungelesenen Buchungen, manchmal ist die Meldung ja auch weg, oder beim online-Kontakt die neuen Buchungen fett in der Übersicht und richtig, und beim Kontrollieren, ob richtig umgebucht ist, auch die Buchungen in Gegenkonten im Kontoauszug angeklickt, damit dort die Buchungen in der Übersicht nicht mehr angezeigt werden.


    Wenn ich das Konto paar mal öffne und schliesse, verschwindet auch das Fettgedruckte in der Übersicht.


    Neuinstallation noch nicht getraut :)


    Aber viel wichtiger,


    wollte heute die Postbank auf 901 mTAN umstellen, bietet Wiso gar nicht an im Pull Down Menü!


    Weisst Du was Genaueres?



    Gruß


    Guido

    • Offizieller Beitrag

    nein, es gibt definitiv keine ungelesenen Buchungen, manchmal ist die Meldung ja auch weg, oder beim online-Kontakt die neuen Buchungen fett in der Übersicht und richtig, und beim Kontrollieren, ob richtig umgebucht ist, auch die Buchungen in Gegenkonten im Kontoauszug angeklickt, damit dort die Buchungen in der Übersicht nicht mehr angezeigt werden.

    ?( Also ich bin mir jetzt nicht sicher, ob wir über dieselben Dinge reden. Deshalb würde ich Dir empfehlen, mit dem Support zu reden und die in einem soclhen Fall ggf. mal per Netviewer draufschauen zu lassen.


    wollte heute die Postbank auf 901 mTAN umstellen, bietet Wiso gar nicht an im Pull Down Menü!
    Weisst Du was Genaueres?

    Ich weiß jetzt zwar nicht, welches Pulldown-Menü Du meinst, aber das ist auch ein völlig anderes Thema - und hier nicht der Ort zur weiteren Diskussion darüber. Du diskutierst doch schon mit Jürgen darüber in einem anderen Thread. Dort solltest Du das auch weiter machen.


    Gruß
    Dirk

  • Hallo Dirk,
    deswegen bin ja auch kein Forum-Liebhaber, weil "das gehört dahin, das dort" ohh Gott, will mich doch nur mitteilen!
    Aber Danke für`s Antworten
    obwohl ich denke, daß dieses Thema, mTAN eigentlich hierher gehört. Und das gibt jetzt richtig Stress, kann zwar noch die TAN-Liste vom 28.12.2010 nutzen, sind aber nur noch 15 freie Nummern drauf!
    Zitat:
    "Ich weiß jetzt zwar nicht, welches Pulldown-Menü Du meinst":


    Pull Down Menu beim Synchronisieren des HBCI Kontaktes, wird nur Klassisches- oder iTan Verfahren angeboten, nicht wie die Postbank schreibt: "901 mTAN1"


    Gruß
    Guido

    • Offizieller Beitrag

    deswegen bin ja auch kein Forum-Liebhaber, weil "das gehört dahin, das dort" ohh Gott, will mich doch nur mitteilen!

    Das ist nicht der Kern meiner Kritik. Es geht nicht darum, daß Du eventuell mal das falsche Forum/Thema wählst (wenn Du das nicht permanent absichtlich machst, dann korrigieren wir Mods das gerne und ohne Aufsehen). Es geht darum, daß Du zum selben Thema (???) an verschiedenen Stellen gleichzeitig postest und man am Ende nicht mehr weiß, was für ein Problem Du hast (zumindest ging es mir heute so). Erst ist's ein Installationsproblem, dann scheinbar ein simples Problem mit einem bestehenden Zugang, dann plötzlich die Umstellung usw. Es geht uns nur darum, daß alle Forumsteilnehmer die Übersicht behalten, was wo besprochen wird und die mögliche Lösung finden können.


    obwohl ich denke, daß dieses Thema, mTAN eigentlich hierher gehört.

    Nein, Dein Thema hier ist überschrieben mit ".dll Problem" und nun hast Du plötzlich ein Problem mit der Umstellung des Zugangs. Das zweite ist kein Programmfehler, sondern ein Fehler beim Handling (ob das erste ein nachvollziehbarer Programmfehler ist, wage ich auch zu bezweifeln).


    Pull Down Menu beim Synchronisieren des HBCI Kontaktes, wird nur Klassisches- oder iTan Verfahren angeboten, nicht wie die Postbank schreibt: "901 mTAN1"

    Hast Du Jürgens Hinweise (insbesondere Punkt 15) gelesen und beherzigt? Also auch mTAN im Onlinebanking freigeschalt, Mobilfunknummer hinterlegt, in Mein Geld den Kontakt synchronsiert und dann versucht einzurichten?


    Noch ein Hinweis zu Zitaten. Wie das geht, kannst Du u.a. hier nachlesen. Auch das nur ein freundschaftlicher Rat, damit wir alle besser kommunizieren.


    Gruß
    Dirk

  • Hallo Dirk,


    schon ok,


    aber arbeite jeden Tag bis zu 12 Stunden, seit 1999 selbständig, nur mal so nebenbei, Urlaub kenn ich nicht, und wenn ich etwas poste, weiss ich wirklich nicht genau, wo ich was gepostet habe, muss, um Antworten zu finden, erst mal auf mein Profil, um mir das, was ich geschrieben habe, aufrufen! Weil das geht ja nur in dem Leerlauf von ein paar Minuten.


    Gucke mir das Thema an, und schreibe dann was.


    Mir geht es rein darum, ob ich weiter Wiso nutzen kann oder eine andere Software brauche, weil ich nicht die Zeit habe, beim Online Banking über Postbank, jedenZahlungsempfänger neu anzulegen.


    War im Kundencenter bei Support, Anweisungen genau befolgt, aber nix, es wird halt nur Klassisch oder iTAN angeboten.


    Kann mir jemand helfen oder nicht?


    Gruß


    Guido

    • Offizieller Beitrag

    Hallo Guido,

    Bei Konten hervorheben: "Anzahl neuer Buchungen aus Umasatzabfrage" steht da.

    Ich glaube, ich weiß jetzt, was das Problem ist: wenn Du "Anzahl neuer Buchungen aus Umsatzabfrage" ausgewählt hast, dann zählen dazu auch die sogenannten vorgemerkten Buchungen im Online-Girokonto mit. Diese werden aber in der Buchungsliste selbst nicht fett markiert. Damit sie aber nicht übersehen werden, erfolgt die Signalisierung auf der Startseite. Der vermeindliche Fehler verschwindet irgendwann, wenn aus der vorgemerkten Buchungen richtige Bankbuchungen werden.
    Alternativ kannst Du auf der Startseite die Einstellung "Anzahl ungelesener Buchungen" wählen, dann sollten die vorgemerkten Buchungen nicht mehr Verwirrung stiften.


    Gruß
    Dirk

  • Hallo Dirk,


    danke für die Antwort,


    aber wie komm ich nochmal zu Einstellungen?


    Hab jetzt im Onlinecenter eine Buchung, Dauerauftrag Kindergarten, obwohl der auf den 01. datiert ist, hab aber sonst keine vorgemerkten Buchungen.


    Manchmal verschwindet auch das Fettgedruckte beim Aktualisieren, heute aber nicht, und trotz mehrmaligen öffen und schließen des Kto auch nicht.


    Schon seltsam :)


    Gruß


    Guido

    • Offizieller Beitrag

    aber wie komm ich nochmal zu Einstellungen?

    Immer noch auf dem selben Weg, den ich Dir weiter oben bereits mit Screenshot gezeigt habe und den Du ja auch schon gefunden hattest ;)
    Verstehst Du jetzt, warum wir nichts davon halten, in einem Thread zu einem bestimmten Problem thematisch abzuschweifen und deshalb gegenrudern, damit die Übersicht halbwegs erhalten bleibt? :whistling:


    Hab jetzt im Onlinecenter eine Buchung, Dauerauftrag Kindergarten, obwohl der auf den 01. datiert ist, hab aber sonst keine vorgemerkten Buchungen.

    Nein, das sind keine vorgemerkten Buchungen. Die findest Du, sofern vorhanden, im Bereich Buchungen an der Spitze der Buchungsliste. Sie sehen so aus:



    Sie haben also kein Wertstellungsdatum, keinen Empfänger/Auftraggeber und werden in die Berechnung des Saldos nicht mit einbezogen.


    Manchmal verschwindet auch das Fettgedruckte beim Aktualisieren, heute aber nicht, und trotz mehrmaligen öffen und schließen des Kto auch nicht.

    Habe ich doch beschrieben, warum das meiner Ansicht nach so ist. Nämlich immer dann, wenn statt der vorgemerkten die endgültigen Bankbuchungen kommen, die Du normal als gelesen markieren kannst.


    Gruß
    Dirk