Wertpapierdepot DAB

  • Ich habe seit Kurzem ein Wertpapierdepot bei der DAB und wolle dieses (inkl. des Verrechnungskontos) gerne in Wiso Mein Geld Pro einbinden. Nach Eingabe der Zugangsnummer, Identifier (der leider im Klartext dargestellt wird) und PIN findet Wiso auch die entsprechenden Konten. Jedoch weisen diese Konten keinerlei Werte aus, obwohl tatsächlich Werte im Depot liegen. Muss man bei der Einrichtung irgendwas besonderes beachten oder liegt es an einem Problem von Seiten der Bank?


    EDIT: Ich sehe gerade erst, dass mein Text hier als eigener Thread in diesem Forum steht. Ich bin mir eigentlich 99 Prozent sicher, in einem bestehenden DAB-Thread (den ich über google ausfindig gemacht hatte, weil die Suchmaschine bei DAB nichts lieferte) geantwortet zu haben. Könnte ein Admin bitte so freundlich sein und meinen Text in das richtige Unterforum packen? Sorry für die Umstände!

  • Hallo "Scorpion",


    inzwischen hat die Entwicklungsabteilung eine Anpassung der Onlinebanking Schnittstelle (LetsTrade 2.0.5.92) erstellt, welche auch Änderungen zur DAB enthält. Die Anpassung können Sie als Vorab-Update laden. Stellen Sie vor dessen Installation sicher sicher, dass das Programm vollständig geschlossen ist. Führen Sie die gespeicherte Datei mit einem Doppelklick aus und klicken Sie auf "Update".

  • der Link zu Vorab-Version funktioniert nicht, da noch eine alte Version ...90 installiert wird.

    Kann ich nicht nachvollziehen.
    Habe gerade noch einmal den PreRelease heruntergeladen und auf einem USB-Stick, wo noch die 2.0.5.90 drauf war, ohne Probleme mittels PreRelease auf die 2.0.5.92 upgraden können.
    Entweder hast Du einen falschen Link am Wickel gehabt (was ja eigentlich nicht sein kann, da die Quelle immer dieselbe ist, wenn Du bei Buhl downloadest) oder beim Download bzw. der Ausführung des PreReleases danach ist bei Dir etwas schief gelaufen. Hast Du Dich davon überzeugt, daß Du auch den aktuellen Download ausgeführt hast (Dateieigenschaften der LTPreRelease.exe ) und nicht irgendeine ältere Version aus dem Cache?