Postbank-Girokonto: Keine mTAN-SMS Versendung mehr

  • Hallo


    Als Einstieg erstmal viele Grüße an alle Forumsmitglieder, da ich mich gerade erst angemeldet habe.


    Ich benutze Wiso Konto Online 2017 (Vers. 22.1.0.84).
    Konto: Postbank Girokonto


    Am Wochenende stellte ich fest, dass ich bei einer Überweisung keine SMS mehr mit dem mTAN auf mein Handy erhalte, wenn ich mit Konto Online arbeite.
    Gehe ich bei der Postbank online und führe die Überweisung über den Browser aus, funktioniert es einwandfrei.
    Gerade ben ging es weiterhin nicht.


    Leider finde ich keine "Störungsmeldung" im Web oder hier im Forum.


    Habt ihr eine Idee, woran es liegen könnte bzw. wo ich suchen/ansetzen könnte?


    Viele Grüße
    Georg

  • Hallo Billy


    Nachdem ich die Synchro gemacht habe, ging es tatsächlich mit einer Testüberweisung an mich.
    Die Handynummer war jedoch bereits korrekt.


    Nach dem Abbruch dann mit einer neuen Testüberweisung doch wieder nicht.


    Nach ein wenig Probieren musste ich dann aber feststellen, dass ich hier die Ursache bin.
    Richtig lesen (und richtig verstehen) sollte man schon.


    Mir fiel gerade auf, dass WISO einmal eine Verbindung aufbaute und im Fenster dann auch nach einer "mTan" fragte.
    Bei meinen vermeintlichen Fehlfunktionen fragte er nur nach einer "PIN".
    Ich habe allerdings nicht gerafft, dass es hier gar nicht um die mTAN geht, sondern die Konto-PIN der Postbank zum Einloggen. :whistling:


    Sorry! :rolleyes:


    Aber dennoch wäre ich ohne dich nicht druaf gekommen.
    Danke dafür und außerdem die schnelle Antwort. :thumbup:


    Einen schönen Abend


    Georg

  • Hi


    Im Grunde ist mir das ja auch klar.


    Dieses Wissen hilft aber weiterhin nicht, wenn man nicht genau liest bzw. im Eifer des Gefechts erwartungsfroh breits auf die SMS wartet. :-)


    Ich denke, es liegt bei mir daran, dass ich noch nicht allzu lange mit "Konto Online" arbeite und bisher im Browser gearbeitet habe.
    Da sind die Schritte Identifikation und Transaktion zeitlich entkoppelt und ich habe mich daran gewöhnt, dass beim Abschicken der Überweisung der Teil mit der mTan kommt.


    Georg

  • Man gewöhnt sich an alles. Aber, rein persönliche Meinung, die Entscheidung zu treffen, nicht mehr im Browser zu arbeiten ist schon nicht verkehrt. Wobei ich persönlich festgestellt habe (ich hab mit MS-Money angefangen ... damals) das der Appetit beim Essen wächst. Man lernt die Vorteile des Progs/der Programme sehr schnell zu schätzen. Und die großen Versionen sind verdammt mächtig.


    Falk

  • Aber, rein persönliche Meinung, die Entscheidung zu treffen, nicht mehr im Browser zu arbeiten ist schon nicht verkehrt.

    Ich hatte bisher immer die Linux-Boot-CD "bankix" von Heise verwendet, die das Projekt aber nun eingestellt haben.


    Ja, die Möglichkeit der Geamtübersicht über alle Konten gefällt mir als erster Schritt schon mal sehr gut.
    Und ich muss nicht ständig neu booten, um etwas zu überweisen.


    Georg

  • Mir fiel gerade auf, dass WISO einmal eine Verbindung aufbaute und im Fenster dann auch nach einer "mTan" fragte.
    Bei meinen vermeintlichen Fehlfunktionen fragte er nur nach einer "PIN".
    Ich habe allerdings nicht gerafft, dass es hier gar nicht um die mTAN geht, sondern die Konto-PIN der Postbank zum Einloggen

    Dann muß doch eigentlich eine entsprechende Fehlermeldung gekommen sein? ?(


    Sorry!

    Kein Problem.

    Danke dafür und außerdem die schnelle Antwort.

    Gerne. Danke für das Feedback.