Zahlungsgänge werden teilweise über falsche Konten gebucht

  • Hallo,


    ich bin gerade beim Jahresabschluss und dem Erstellen der EÜR.


    Bei der Überprüfung der EÜR ist mir im Feld 94 "Einlagen einschl. Sach-, Leistungs- und Nutzungseinlagen" aufgefallen, dass dort mehrere verschiedene Konten stehen, auf denen gar nichts gebucht werden dürfte. Z. B. 2150 Privatsteuern, 2300 Grundstücksaufwand, 2350 Grundstücksertrag, usw.


    Öffnet man die einzelnen Positionen, sieht man "Zahlung zur Re-Nr. 2016xxxx".


    Nun habe ich die besagten Rechnungen überprüft und die Zahlungen einmal komplett gelöscht und neu angelegt, hilft aber nicht, die werden wieder über die falschen Konten gebucht.


    Dies betrifft nur vereinzelt auf einige Rechnungen im letzten Jahr zu.


    Testweise habe ich einen Zahlungseingang gelöscht und die EÜR neu erstellen lassen, wenigsten ist der dann raus. Sobald ich die Zahlung neu erfasse, steht es wieder falsch drin.


    Wie kann ich die Rechnungen nun korrekt buchen lassen?


    Nach dem Warum frage ich lieber erst gar nicht ;-)

  • hallo,


    vorab:

    2150 Privatsteuern,

    sollte im SKR03 eigentlich 1810 sein,


    fließt in der EÜR Zeile 94 aber als Entnahme ein. Bsp. Du zahlst deine EkSt.-Vorauszahlung vom Geschäftskonto wird sie als Entnahme behandelt. Warum bei Dir 2150 ...keine Ahnung

    2300 Grundstücksaufwand, 2350 Grundstücksertrag,

    2300 ist "sonstige Aufwendungen"
    2350 ist "sonstige Grundstücksaufwendungen_neutral" (kein Ertrag)


    Was also Privatentnahmen mit Rechnungen (Fakturierung) zu tun haben könnten, ist mir auch rätselhaft.


    Nachtrag:
    Möglich wäre auch, dass evtl. eine Rechnung der Kommune (Grundsteuer o. so) falsch zugeordnet wurde. Also gleich als Privatentnahme ge/verbucht werden müssen. (reine Spekulation, aber oft haben sich solche als Hilfe erwiesen)

  • Guten Morgen,


    wie bereits geschrieben, dürfte auf den Konten nichts sein, da ich mit denen nichts am Hut habe.


    Ich benutze den SKR04 sowie Wiso Mein Büro Plus in aktuellster Version.


    Nur nochmal zum Verständnis, was ich genau meine:


    Ich lese Bestellungen über die eBay Schnittstelle ein, klicke dann auf "Rechnung erstellen", dort unter "Zahlung vollständig erhalten" gebe ich dann Paypal oder Banküberweisung ein und klicke auf OK.


    Warum bei den paar Betroffenen (ca. 10 Stück) auf total falsche Konten gebucht wird, ist mir rätselhaft. Jedes falsche Konto wurde auch nur einmal mit einem Zahlungseingang gebucht, dafür alle möglichen Konten?!

  • Das ist ja das witzige...


    Wenn ich den Zahlungsvorgang aufrufe, ist da alles in Ordnung. Kategorie "Zahlung vom Kunden" ist ausgewählt, wie bei allen anderen auch. Auch unten ist die richtige Re-Nr. sowie Kunde eingetragen.


    Spaßeshalber habe ich mal die Umsatzsteuer-Voranmeldung angesehen und siehe da, dort sind die ca. 10 Zahlungseingange auch nicht enthalten.


    Somit habe ich für die Zahlungseingänge die Umsatzsteuer nicht abgeführt!


    Irgendwo scheint die Software gewaltig Mist zu bauen

  • Irgendwo scheint die Software gewaltig Mist zu bauen

    Vielleicht weisst Du nicht so recht mit umzugehen. Sonst stünden hier mehr Beiträge derart. Vermute dass Du Nettorechnungen erstellt hast. Und Dich damit nicht auskennst. gehe mal auf Rechnung > erweitert > Sonstiges und unter Stichwort Nettorechnungen findest dú viele Beiträge.

  • Das ich nicht alle Funktionen der Software kenne, ist gut möglich.


    Aber hier geht es um etwas, was ich hunderte Mal bereits gemacht habe (Rechnung erstellen) und dies immer gleich. Nur klappt es zu 99% und die angesprochenen ca. 10 Fälle weichen davon ab, obwohl ich nicht anders vorgegangen bin wie sonst.


    Ich habe die von dir genannte Position überprüft, dort ist als voller MwSt.-Satz 19% angegeben, auch in der Rechnung wurde die MwSt. ausgewiesen.


    Ich kann bei den 10 Fällen keinen Unterschied gegenüber den tausenden anderen Rechnungen feststellen.


    Daher vermute ich, dass die Software bei den Fällen irgendwo Mist gebaut hat. Nur finde ich es komisch, dass wenn ich den Zahlungseingang komplett lösche und neu anlege, genauso wieder falsch gebucht wird.


    Edit:


    Vielleicht ist es den anderen nur noch nicht aufgefallen, dass bei denen auch etwas schief gelaufen ist ;-)


    Ich habe jetzt die Rechnung storniert, normal müsste dann in dern EÜR die Position 94 weniger sein, nein, statt dessen ist es mehr geworden?!


    Ich habe jetzt mal einen Bild angehängt, damit ihr euch mal ein Bild davon machen könnt. Ich hoffe, wir können das Problem lösen.


    Alle Summen/Posten sind Zahlungseingänge von Kunden, die Ware bei mir gekauft haben. Alle Konten sollten 0,00 Euro aufweisen.

  • Moin,
    sind die Artikel bei den auffälligen Kunden in MB im Artikelstamm vorhanden? Oder handelt es sich um sogenannte Dummyartikel.
    Wenn Du die Artikel, die in den Rechnungen verwendet werden, in MB aufrufst,was steht dort unter "Sonstiges" bei "Spezielle Fibu Erlöskonten ?
    Wenn Du die .... dort anklickst, öffnet sich der Kontenrahmenplan und Du siehst das für den Artikel ausgewählte Standardkonto.

  • Bei allen drei steht "Standard". Klicke ich auf die .... dann ist überall (auch bei den korrekt gebuchten) das Konto 4020 eingestellt.


    Wenn ich einen neuen Artikel anlege, dann trage ich dort den Titel + EK-Preis und der eBay Auktionstitel wird automatisch eingetragen - sonst trage ich dort nichts weiter ein.


    An dieser Stelle möchte ich mich für eure Antworten schon mal bedanken. Ich hoffe, wir finden die Ursache des Problems.


    Edit: Konto 4020 ist nicht ausgewählt, sondern war nur markiert, da erstes Konto in der Liste.


    Auch im Kundenstammblatt ist überall Standard ausgewählt.


    Ich habe eben die gesamte Rechnung gelöscht und neu angelegt - gleiches Ergebnis wie vorher.


    Auch bei "Kopieren und Bearbeiten" mit heutigem Zahlungseingang steht in der EÜR 2017 unter 94 wieder Konto 2100.


    EDIT2:
    Ich habe jetzt manuell eine neue Rechnung angelegt
    1. mit selben Kunden aber anderen Artikel = Fehler tritt wieder auf.
    2. mit Fantasiekunden aber gleichen Artikel = Fehler tritt nicht mehr auf


    Somit muss irgendwo der Fehler beim hinterlegten Kunden liegen.


    EDIT3:
    Dieser Fehler ist nur Ende Juni bis Mitte Juli 2016 zwischen Re-Nr. 20160819 bis 20160929 bei 10 Rechnungen aufgetreten, seit dem nicht nicht wieder. Ich bin mir sicher, dass es ein Fehler in der Software ist, bzw. war, da ich bei den anderen Rechnungen nie anders vorgegangen bin.


    Jetzt werde ich wohl nur die 10 Rechnungen manuell neu anlegen müssen, ohne den Kunden aus dem Kundenstamm zu holen. Dann sollte das Problem für mich gelöst sein.

  • Moin,
    beim Kunden hast Du die gleiche Möglichkeit, Konten zu hinterlegen.
    Siehe mal unter Kunden Vorgaben Spezielle Fibukonten nach.Nach den obigen Angaben scheint ja beim Kunden etwas nicht zu stimmen.
    Außerdem würde ich mal unter Finanzen Rechnungs- und Buchhaltungslisten nachsehen, was an den Tagen genau auf welchem Konto verbucht ist.

  • Dann sollte das Problem für mich gelöst sein.

    toi toi toi


    was mich noch etwas stutzig macht ist:


    2100 Privatentnahmen weist den Betrag 169,98 aus


    warum setzt der sich aus 4405 Erlöse n.o. 71,42 / 3816 USt.n.f. 13,57 = 84,99 UND 1800 Bank 84,99 (also 169,98) zusammen?


    1x Privatentnahme Gesamt aus 20170286 = 84,99 würde ich noch verstehen, aber dann noch den gleichen Betrag 20160819 dazu?


    Ist es möglich, dass das eine Buchungsbesonderheit von MeinBüro ist?


  • Hallo Kai! Einige Konten existieren gar nicht in Mein Büro 4405, 3816 ?
    Woher kommt das? Da hast Du wohl was selber kopiert/ angelegt.

  • Außerdem würde ich mal unter Finanzen Rechnungs- und Buchhaltungslisten nachsehen, was an den Tagen genau auf welchem Konto verbucht ist.


    Ich hatte ja schon geschrieben, dass ich im Kundenstamm-Blatt wegen den hinterlegten Konten geschaut habe, alles auf Standard eingestellt.


    Im Buchungsjournal bei Re-Nr. 20160819:
    2100 - 4405
    2100 - 3816


    und das beim Zahlungseingang der Rechnung
    - Daten des Zahlungseingang im Bankkonto korrekt
    - Daten im Kundenstamm-Blatt korrekt
    - Daten im Artikelstamm-Blatt korrekt
    - Rechnung, Kunde, Artikel wie bei allen anderen identisch angelegt


    Finde den Fehler! ;-)


    ___


    ixtrafloor: Wo es 2x drin steht ist einmal der Zahlungseingang der bezahlten Ware und dann hatte ich die 20160819 storniert/Gutschrift erstellt. Dann taucht es dort wieder auf und addiert sich. Die besagten Summen haben nichts mit einer Privatentnahme zu tun. MB bucht, aus welchen Gründen auch immer, in dem Fall sowie den 9 anderen totalen Käse...
    Warum das so ist, kann ich dir nicht sagen, wahrscheinlich nicht mal einer von MB-Team.


    EDIT:


    Ich habe keine extra Konten angelegt, alle Zahlungseingange wurden schon immer auf die genannten Konten gebucht.


    EDIT2:


    Jetzt habe ich im Buchungsjournal gesehen, dass bei vielen Zahlungseingängen, wenn nicht sogar alle, Umbuchungen auf 4400 und 3806 von 4405 und 3816 stattfinden. Das am gleichen Tag.


    Nochmal zum Verständnis wie ich vorgehe:


    Einlesen der Bestellung über eBay Schnittstelle
    Wenn neuer Artikel - dann lege ich unten den Artikel an
    "Bestellung zu Rechnung verarbeiten"
    Zahlung vollständig erhalten - wähle dann entsprechend Bankkonto oder Paypal - OK
    Versand der Rechnung per E-Mail
    Ausdruck der Rechnung für mich


    Mache ich da etwas falsch?


    Wie kann ich einstellen, dass der direkt auf 4400/3806 bucht, statt auf die anderen?


    Davon abgesehen, erkärt es ja nicht, warum der auf 2100 bucht.


    EDIT3:
    Standard-Fibu-Konten habe ich gefunden, dort ist 4405 und bei Ist-Steuerung 4400 hinterlegt, in der Liste bei 4405 aber kein 4400, wenn ich es ändern möchte. Konto 4400 habe ich zwecks Sichtbarkeit als "Standard-Kontenliste" eingestellt - wird trotzdem nicht bei den Standard-Fibu-Konten angezeigt.


    Anbei ein Bild. Dort habe ich nie Einstellungen verändert.

  • Umbuchungen auf 4400 und 3806 von 4405 und 3816 stattfinden. Das am gleichen Tag.

    Das würde m.M. auf "Ist-versteuer" hindeuten. (Auto-Umbuchung von USt.19% auf USt.19% nicht fällig)
    Passt nur nicht die Umbuchung von 4400 Erlöse 19% auf 4400 auf 4405 (was ein Unterkonto von 4400 ist, also auch ein (selbst angelegtes/kopiertes?) Automatikkonto mit 19% USt.


    Denn lt. Datev gibt es kein 4405 Erlöse19% noch offen im SKR04


    Irgendwie scheint hier auch etwas im Argen.


    Nachtrag:


    ich sehe eben auf deinem Bild "Standard Fibu-Konten"
    Standardkto. Ist-Erlöse 19% 4400 und Standardkto. Erlöse 19% 4405 gleichzeitig ein haken bei "Ist-Versteuerung" ?(



    also stimmt doch schon da etwas nicht.



  • So, in der EÜR unter 94 ist jetzt alles Tip Top. Den Punkt können wir abhaken, woran auch es immer lag...


    Wie bereits geschrieben, ich habe nie und nimmer auch nur ein Konto irgendwo angelegt.


    Siehe Bild im letzten Post von mir, Ist-Steuerung ist ausgewählt (das habe ich so eingestellt, statt Soll-Steuerung).


    Wie sieht das Bild denn bei euch aus, habt ihr da nicht 4405 stehen? Wie gesagt, das kann ich gar nicht auf 4400 einstellen, da es in der Liste nicht auftaucht, wenn ich es ändern möchte.


    EDIT: Jetzt sah ich deinen Nachtrag. Darf da kein Haken bei IST-Steuerung sein? IST-Steuerung muss doch eingestellt sein, wenn es so sein soll?!

  • Mein erstes Jahr war ich als Kleinunternehmer aktiv, zweites Jahr IST-Steuerung. Da fandet ein Wechsel statt und ich habe dann den Haken gesetzt.


    Darf da kein Haken bei IST-Steuerung sein? IST-Steuerung muss doch eingestellt sein, wenn es so sein soll?!


    Welcher Steuerberater? ;-)