Beiträge von Wisonur

    Hallo,


    ich habe gerade Mein Geld 2007 heruntergeladen und richte mein Konto ein, welches von der Hypovereinsbank stammt.


    Nachdem ich mich überall durchgehangelt habe kommt die Fehlermeldung Sicherheitsfreigabeanforderung erwartet HKKAZ


    Ich also in den Supportcenter und die FAQ gelesen, wo auch sofort eine Lösung steht. Ich soll das Programm, insbesondere Letstrade aktualisieren. Damit wird dann DDBAC auf Version 4.0.13 aktualisiert und dann soll alles laufen.


    Also habe ich alles aktualisiert. MG2007 bestätigt auch die neueste Programmversion 8.0.0.1 und auch Letrade ist angeblich aktuell.


    Es funktioniert aber nichts!!! :x


    Im Herstellerhinweis der Online-Verwaltung HBCI-Kontakte steht auch nur DDBAC Version 4.0.10 gelistet.


    Weiß jemand wie ich hier weiterkommen kann? Wie kann man die DDBAC Version aktualisieren??


    Vielen Dank -


    Wisonur, der sich fragt wiesonur alles so kompliziert sein muß :roll: