Beiträge von Pfaeffchen

    Hallo zusammen,


    ich habe den gleichen Fehler, allerdings wird bei mit der Code 4581 mitgeliefert. Ich habe die Anlage jetzt mehrfach gecheckt und mir fällt kein Fehler auf. Die Anlage selbst wird ja auch mit einem grünen Haken angezeigt. Ist das vielleicht ein Elster Fehler?


    Danke euch für Hinweise.

    Ich versteuere ja die Wege zwischen Arbeitsstätte und Wohnung. Allerdings fahre ich nicht jeden Tag und mir wurde gesagt ich muss diese Tage dann nicht bzw. wesentlich geringer versteuern.


    Die Wirkung sollte dann m. E. sein das ich eine geringe Steuerlast habe und für die Tage eine Erstattung erfolgt.

    Hallo zusammen,


    ich habe schon einige Einträge zum Firmwenwage und dessen Berücksichtigung in der Steuererklärung gelesen, benötige dennoch einmal Hilfe. Zu meinem Fall und was ich bisher gemacht habe.


    - Firmenwagen mit 1% Regelung.
    - Zeitraum: Oktober bis Dezember 2011
    - Eintrag in "Wege zwischen Wohnung und Arbeitsstätte" gemacht und Haken bei Firmenwagen gesetzt
    - 63 Arbeitstage sind berücksichtig.


    Soweit so gut. Nun zum Problem


    an 13 der 63 Tage bin ich nicht zur Arbeitsstätte gefahren und möchte die Tage entsprechend berücksichtigen. Es gibt dazu den Punkt "Der Bruttoarbeitslohn der Lohnsteuerbescheinigung muss korrigiert werden". Erweitert den Punkt " ... besteuerung der privaten Kfz-Nutzung ...". Fragen:


    - Muss ich jetzt den Wechsel von 0,03% zu 0,002% wählen?
    - Anzahl KM ist der Weg zwischen Wohnung und Arbeitsstätte?
    - Was muss ich bei "Anzahl Monate" eintragen? Die 3 Monaten die ich den Wagen habe?
    - Wie berechnen sich denn daraus die Tage an denen ich nicht ins Büro gefahren bin? Ich kann dann ja nur angeben an wie vielen Tagen ich ins Büro gefahren bin.


    Wenn ich meine Daten nun alle nach bestem Wissen und Gewissen eingebe, sag das Programm das ein Wechsel der Methode zu einem höheren Bruttolohn führen würde. Kann das denn sein? Hat das was mit dieser Monatsangabe zu tun? Ich will ihn ja durch die Korrektur ja eigentlich verringern, da ich eben nicht täglich ins Office gefahren bin. Jetzt bin ich verwirrt. Hat jemand Rat?


    Danke euch!

    Hallo,


    ich habe gestern angefangen meine Steuer zu machen und bin gleich am Anfang über etwas gestolpert.


    Nachdem ich meine Daten vom Lohnsteuerzettel eingegeben hatte, brachte Sparbuch einen Hinweis. Die durch das Programm errechnete Lohnsteuer war niedriger als die von mir gezahlte. Bei der Erklärung wurde darauf hingewiesen, dass dies bei Sonderzahlungen oder bei Eheschliessung der Fall sein könnte.


    Da bei mir aber beides nicht der Fall war, frage ich mich warum das sonst noch so sein könnte.


    Hat hier jemand eine Erklärung?


    Danke!

    Hallo zusammen,


    es funktioniert wieder. Allerdings habe ich jetzt einen anderen Fehler. Nach dem Abruf war natürlich ein "Geldeingang" zu verzeichnen. Dieser wurde meinem VISA Kreditkartenkonto der DKB gutgeschrieben. Jetzt habe ich Einnahmen in Höhe von X auf DKB von meinem DEKA Konto 8|


    Hat noch jemand Probleme?

    Hallo,


    folgendes Problem:


    Ich habe meine Steuer per Elster (ohne Signatur) im Schnellverfahren abgegeben. Hat zwar etwas gedauert (Windows 7), aber hat funktioniert. Jetzt kam der Papierbescheid, aber keine eMail! Wenn ich versuche den Bescheid abzuholen, gibt es angeblich keinen Bescheid. Bei Nachfrage im Finanzamt teilte man mir mit, das ich es nicht "authentifiziert" gemacht habe und deshalb keinen elektronischen Bescheid bekommen hätte.


    Warum bin ich nun verwirrt:


    Ich habe das die letzen Jahre immer so gemacht und konnte immer meinen Bescheid abholen. Ob ich ne eMail bekommen habe in den letzten Jahren, kann ich nicht sagen.


    Was ich nun gerne wissen möchte:


    - Meinte die Dame mit "authentifiziert" signiert? Denn mit "signiert" konnte die wiederum nichts anfangen.
    - Wo kann ich sehen welche Adresse ich bei Elster hinterlegt habe (eMail)?
    - Wie kann ich meine "Sendehistorie" in WISO nachsehen?



    Habe zwar hier im Forum schon ein paar Artikel gelesen, eine Lösung zu meinen Fragen habe ich aber leider nicht.



    Danke euch schonmal ....

    Hallo,


    seit einigen Tagen funktionieren die Geschäftsfälle der Sparkasse nicht mehr. Ich bekomme bei allen Dingen die Fehlermeldung


    "Der Auftrag wurde ausgeführt. (0020) Zugelassene Zwei-Schritt-Verfahren für den Benutzer (3920"


    Ich habe dann versucht es direkt über die Homepage der Bank zu machen. Dort funktioniert alles. Auch mit Starmoney habe ich getestet und auch hier funktioniert alles.


    Ich habe dann auf Updates geprüft. Programmupdates sind keine vorhanden, Bankdaten können aktualisiert werden. Jetzt kommt das ABER: Er lädt das Update runter (3,71 MB) und sagt auch, dass er aktualisiert hat. Leider funktioniert es danach immer noch nicht. Das komische dabei ist: Das Update der 3,71 MB für die Bankdaten kann man immer wieder machen. Es ist, als ob er es nicht wirklich installiert.


    Hat jemand ne Idee?

    Zitat von "Jürgen"


    Seltsam, kannst du denn die Umsätze im Internetbanking sehen?


    Nein, hier kann ich auch nur den Saldo sehen. Was aber absolut ausreichend wäre.


    Zitat von "Jürgen"


    Reicht dir der Saldo, kannst du das Deka-Depot als Girokonto oder Tages-/Festgeldkonto einbinden.


    Das würde mir reichen. Was macht es denn für einen Unterschied, ob ich Girokonto oder Depot auswähle? Meinst du das könnte der Grund sein, warum ich nicht die Salden der anderen Konten sehe? Hier habe ich nämlich "Kredit" als Kontoart ausgewählt.


    Danke!

    Dazu habe ich mal ne Frage ... Meine Spasskasse bietet bei manchen Konten auch nur Saldoabfrage an. Das umzustellen ist mir gelungen. Allerdings werden die Salden nicht auf der Übersichtsseite angezeigt. Im Onlineprotokoll kann ich sie aber sehen. Auch wenn ich das Konto öffne sieht man sie.


    Und das DEKA Depot bekomme ich bei der Kontoeinrichtung zwar angeboten, allerdings kann ich weder Umsatz noch Saldo abfragen.


    BLZ ist 795 500 00


    Ideen?