Beiträge von wernerna

    Hallo Leute,


    kann mir mal jemand bitte sagen, ob beim Support auch mal jemand an das Telefon geht ?!?
    Ich hab es bestimmt schon zehn mal versucht, zu verscheidensten Zeiten und es ist immer besetzt. :evil:


    Wann kann ich da mal jemanden ereichen? Hat vielleicht jemand einen Tip ?


    Ich komme nämlich immer nocht nicht rein ins Porgramm....


    Ps: Das wird wohl die letzte Version von einer Wiso Software sein, die ich mir zu legen werde. Eine frechheit dieser Support!!!

    Hallo,


    ich mal wieder!
    Also neues Update draf nur leider nicht viel neues:


    Problemsignatur:
    Problemereignisname: APPCRASH
    Anwendungsname: MG.exe
    Anwendungsversion: 10.0.2.56
    Anwendungszeitstempel: 2a425e19
    Fehlermodulname: kernel32.dll
    Fehlermodulversion: 6.0.6001.18000
    Fehlermodulzeitstempel: 4791a81d
    Ausnahmecode: 0eedfade
    Ausnahmeoffset: 0002f35f
    Betriebsystemversion: 6.0.6001.2.1.0.274.10
    Gebietsschema-ID: 1031
    Zusatzinformation 1: c40e
    Zusatzinformation 2: 641a2b0e99e4fc6f577fd74ee23c8c9c
    Zusatzinformation 3: a021
    Zusatzinformation 4: 7b73a94082bb9717f290e82aaa80d784


    Lesen Sie unsere Datenschutzrichtlinie:
    <!-- m --><a class="postlink" href="http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0407">http://go.microsoft.com/fwlink/?linkid= ... cid=0x0407</a><!-- m -->


    Da haben sich zwar die Versionsnummern geändert aber sonst nix :evil:

    Hallo Leute,


    da ich die Hotline nicht erreichen kann :twisted: (immer besetzt) schreib ich mal eine Beitrag.


    Also ich hatte MG 2008 unter Server 2008 x64 am start. Jetzt hab ich dummer weise ein Update auf MG 2009 gefahren.


    Danach ging nix mehr kein Programmstart nur ein Fehler und Programm schließen.


    Dann Hotfix 1 eingespielt --> kein Start


    Datenausführungsverhinderung (DEP) Einstellung geändert und MG.exe feigestellt. --> kein Start


    Dann Hotfix 2 eingespielt --> immer noch kein Start


    hier ist die Fehlerbescheribung von Windows:
    Problemsignatur:
    Problemereignisname: APPCRASH
    Anwendungsname: MG.exe
    Anwendungsversion: 10.0.0.27
    Anwendungszeitstempel: 2a425e19
    Fehlermodulname: kernel32.dll
    Fehlermodulversion: 6.0.6001.18000
    Fehlermodulzeitstempel: 4791a76d
    Ausnahmecode: 0eedfade
    Ausnahmeoffset: 000442eb
    Betriebsystemversion: 6.0.6001.2.1.0.400.8
    Gebietsschema-ID: 1031
    Zusatzinformation 1: c2cc
    Zusatzinformation 2: 5c77405929beba7127d99d8b77288057
    Zusatzinformation 3: 57f5
    Zusatzinformation 4: 16a1c155520a92fb0484a172a3424644

    Hallo,


    ich hab das gleiche Problem!


    Bei mir läuft eine Server 2008 als 64-Bit Version und ein AVG.


    Das Test Tool sagt:


    Es fehlt MS-XML 3.0 SP5
    und die UDAComServer.dll


    wie bekomme ich die in meine System?


    Ich hab schon versucht mit regsvr32 dir msxml3.dll zu registrieren, aber hat nix geholfen.