Beiträge von ulib

    Auf der Webseite der Bank wird der "identische Saldo wie in MG" angeführt.
    Er stimmt.
    Falsch sind aber die errechneten Saldo bei den einzelnen Buchungen


    In der Wertstellungsspalte war die "Datumsreihenfolge" durcheinander. Nach anklicken dieser Spalte hat sich das Datum wieder richtig einsortiert.
    Sorry.

    Guten Tag,
    Ich führe ein Festgeldkto bei der AKF Bank mit PIN/TAN.
    Auf der Webseite der Bank wird der "identische Saldo wie in MG" angeführt.
    Er stimmt.
    Falsch sind aber die errechneten Saldo bei den einzelnen Buchungen
    , siehe Anhang.


    Der ursprüngliche Saldo war 12000 €
    Wie kann es sein , dass eine MINUSbuchung von 4.45 € den Saldo ERHÖHT um 238,55 auf 12238,55 ??


    Siehe auch die folgenden Buchungen, gleicher Fehler.
    Wie gesagt, der Endsaldo (der Bank) stimmt mit dem Banksaldo von MG seltsamerweise überein.
    Ich muß hinzufügen, die Minusbuchungen stammen immer aus dem Abzug von Kapitalertragsteuer und Soli.


    Wie kann ich das berichtigen ?

    [size=10]Guten Tag,
    ich benütze jetzt MG 2014, die Jahresversion.
    Diese wird ja gegen Ende des Jahres auslaufen und durch MG 2015 ersetzt werden.


    Ich habe bisher immer nur unbegrenzt lauffähige Versionen von MG benutzt, und weiß daher nicht, wie man sich beim Wechsel auf eine neue Jahresversion (z.B. MG 2015) verhalten muß, bzw. was zu tun ist.


    Kann mir bitte jemand mal den genauen Vorgang eines Wechsels beschreiben ?
    Beim suchen habe ich nichts gefunden. ?(
    Danke für Info.

    Auf dem Gegenkonto wird diese Umbuchung als kursive Buchung registriert.
    Ich werde nach Ausführung der Buchung überprüfen, ob diese Buchung automatisch abgeglichen wird.
    Auch wenn ich mich wiederhole: dieses Problem war mir vor SEPA unbekannt.
    Ich würde mir wünschen, dass Buhl dies korrigiert.
    Es stört.

    Guten Tag,
    Ich habe in der Zahlungsverwaltung eine Termin Übw, die jeden Monat 1x ausgeführt werden soll.
    Im Verwendungszweck habe ich eingetragen "mtl. Übertrag auf TGK AKF".


    Normalerweise erscheint diese Übw am 31. des Monats im Onlinecenter, und wird dann von mir mit "senden" angestoßen.
    Ab und zu verändere ich das Ausführungsdatum vom 31. d. M. auf z. B. 30. d. M.


    (Ich erwähne dies nur, falls dies eine Auswirkung auf den jetzt beschriebenen Fehler hat)


    Wenn nun die Übw ausgeführt wird, erscheint im Kontoauszug bei der Buchung der Verwendungszweck zweimal, also "mtl. Übertrag auf TGK AKFmtl. Übertrag auf TGK AKF".
    Wenn ich dann in der Buchung den Verwendungszweck komplett lösche (=keinerlei Text mehr in der Verwendungszweckzeile!) steht der Text nur noch 1 x (wie es normalerweise sein sollte).


    Wieso ist das so ? wie kann ich das korrigieren ?

    Hallo zusammen,
    seit der Sepa Umstellung fallen mir immer wieder seltsame Schreibweisen im Verwendungszweck auf.
    Ein paar Beispiele habe ich im Anhang beigefügt.


    Manchmal gibt es Buchstabenabstände oder seltsame Wechsel zwischen Groß und Kleinschreibung und ähnliches.
    Ich finde, solche Verfälschungen bzw Unklarheiten sollte es -gerade im Verwendungszweck- nicht geben.


    Kann man das mal abstellen ?

    Bilder

    • MG.JPG
    • MG2.JPG

    So wie jede andere erwartete Buchung in einem solchen Fall: anklicken und aus dem (Kontext)Menu "Übernehmen" ausführen.


    Vielen Dank für die prompte Antwort.
    Ich hatte diesen Fall noch nie, deshalb war mir die einfache Lösung "übernehmen" nicht bekannt.
    Allerdings kannte ich das "zuweisen auch" nur dann, wenn eine "erwartete" Buchung und (ohne 10 Ausrufungszeichen) eine neu ins Konto übernommene Buchung gleichzeitig (!) vorhanden sind.


    Dies war in meinem Fall eben nicht so, es gab nur eine kursive Buchung, scheinbar im "Niemandsland".


    Im übrigen finde ich es leicht hysterisch, wenn man bescheidene 3 Fragezeichen schon als hysterisch bezeichnet :cursing: :cursing:

    Hallo zusammen,
    vorab vorsichtshalber: ich bin von XP auf Win7 umgestiegen.
    Ich glaube aber nicht, dass der nachfolgend beschriebene Fehler damit zusammenhängt.


    In einem Tagesgeldkonto hatte ich bisher einen Kontostand per 31.1.14 von 0,18 €, erzeugt aus einer Buchung vom 31.1.14 mit genau 0,18 €.
    Das ist so iO.


    Spätere Buchungen fanden keine statt.


    als ich gerade zufällig auf das Konto blicke, entdecke ich erstaunt, dass diese Buchung vom 31.1.14, heute, am 19. März 2014, seltsamerweise nicht mehr im Konto steht, sondern nur noch als kursive Buchung angezeigt wird.


    Um es noch mal deutlich zu machen:
    es gibt eine Buchung von 0,18 € plötzlich nicht mehr (!!!) im Konto (wo sie bis vor kurzem war), die man also mit der plötzlich vorhanden kursiven Buchung abgleichen könnte.


    Wie bekomme ich diese kursive Buchung wieder als normale Buchung in das Konto zurück, denn dort gehört sie hin ????
    Danke für Antwort

    Nein, das ist in der Spezifikation nicht vorgesehen.


    Was heißt denn das ? wer bestimmt denn diese Spezifikation ?
    Liegt das an SEPA oder Buhl ?
    (eigentlich wird doch die Nutzung einer Überweisung dadurch verschlechtert ?!)


    Jedenfalls ist es nicht gut, wenn man schlagartig seine eigenen "Vermerke oder Erklärungen" nicht mehr wie bei einer ganz normalen Übw nicht mehr eintragen kann.

    Im Laufe dieser Woche bekomme ich einen neuen PC mit Win 7 64 bit.
    MG 2014 muß ich neu installieren, einen neuen SCM Kartenleser SCR335/SCR335v2.0 mit USB werde ich auch benötigen.


    Frage:
    Muß ich irgendetwas besonderes bei der Neuinstallation von MG 2014 beachten ?
    Muß ich evtl. meine Online Konten neu synchronisieren (wg. dem Kartenleser ?)


    Danke für Antwort.

    Hallo zusammen, ich buche jeden Monat regelmäßig 150 € von meiner Hausbank auf die AKF Bank um.
    MG 2014 stellt das wie folgt dar:


    a) Girokto Hausbank -150 € (das ist iO, auch die Summierung wird korrekt dargestellt, eben 150 € weniger)
    b) Tagesgeldkonto AKF vorgemerkte Buchung +150 €, gleichzeitig erwartete Buchung +150 €,
    erwarteter neuer Kontostand aber +300 € (!!!)


    erst (!!!) durch das manuelle abgleichen von kursiver und normaler Buchung korrigiert sich der aktuelle Kontostand auf den richtigen Betrag.


    Ich meine, das war vor SEPA nicht so, hier wurde der Betrag nie verfälscht dargestellt.
    Kann man das abstellen oder muß da Buhl was machen ?

    erst mal dankeschön.
    Leider hat es nicht geholfen, denn eine Datei 9eacc7.msi existiert nicht.
    Innerhalb von c:/Windows/Installer.


    ich habe zwar eine anderslautende Datei mit Lexware onlinebanking gefunden, und auch gelöscht (ich habe keinerlei Lexware Programme auf dem PC).


    Auch habe ich Haufe gesucht und gelöscht.-nix geholfen.


    Noch eine Frage:
    Du schreibst, dass ich (blau) DDBAC Version 4.3.35 mit dem Eintrag "selten benutzt" nicht benötige.
    Heisst das, ich kann Sie gefahrlos löschen ohme Wiso MG 2014 zu beschädigen ?


    Bitte nochmals um Antwort.


    Ich habe übrigens im Internet entdeckt, das Benutzer von Starmoney mit der exakt gleichen Datei
    C:\Programme\Lexware\FPA32\{319786B7-D72F-43B3-99C1-E93724ED17D3}\ von Lexware die gleichen Probleme haben.

    das LexwareOnlineBanking ist ein eigenständiges Programm, das bei der Deinstallation von Quicken nicht automatisch mit deinstalliert wird. Sieh also mal in der Systemsteuerung --> Software bzw. Programme und Funktionen nach und deinstalliere es gegebenenfalls dort


    Danke für den Hinweis.
    In der Systemsteuerung/Software finde ich 3 Positionen (s. Anhang):
    1. Wiso MG 2014 (ist ja klar) mit dem Eintrag "häufig benutzt"
    2. darüber: Lets trade Komponenten mit dem Eintrag "selten benutzt"
    3. darunter (blau) DDBAC Version 4.3.35 mit dem Eintrag "selten benutzt"


    Ich benützte WISO MG aber fast täglich, so dass mir der Eintrag „selten“ bei DDBC und/oder Lets trade ungewöhnlich vorkommt.


    Kann es evtl. sein, dass einer dieser Eintrag NICHTS mit Wiso MG zu tun hat, sondern vielleicht mit dem Quicken Programm, das ich aber schon seit langem deinstalliert hatte ?
    Kann dieses DDBAC und/oder Lets trade mit meinem Problem zu tun haben ?
    Kann ich eines dieser Einträge eventuell deinstallieren ? Wenn ja, welches ?


    Danke für weitere Hilfe.

    Bitte um Hilfe:
    Habe soeben alte Programmreste aus 2009 von LEXWARE (!!!) deinstalliert, bzw gelöscht.
    Ich hatte mal Quicken als Test.


    Wenn ich jetzt MG 2014 öffnen will, kommen mehrmals (!!) und in 2 Stufen zwei Fehlermeldungen, die ich mehrfach wegklicken muß:


    1. Der Windows installer sucht
    2. Lexware online banking will sich installieren, findet aber keinen Pfad.
    wenn ich diese Fehlerrmeldungen mehrfach wegklicke, erscheint das Eingabefeld von MG 2014. ich Kann mein Passwort eingeben,
    dann wiederholt sich das ganze nochmals:
    1. Der Windows installer sucht
    2. Lexware online banking will sich installieren, findet aber keinen Pfad.
    Wenn ich dies dann wiederum mehrfach wegklicke, öffnet sich MG 2014 ganz normal.


    Was muß ich tun, um das wieder normal zu kriegen ?
    Was hat denn Lexware mit WisoMG zu tun ?
    Kann ich Wisi MG reparieren ?

    ja, du hast schon recht, HBCI mit Chipkarte und Tan Generator.
    Aber ich will ja garnicht auf die Webseite, sondern innerhalb MG einen Kontoübertrag auslösen, so wie ich es beschrieben habe:
    "Im übrigen soll dieser Kontenübertrag ja auch innerhalb von MG ausgelöst werden, als ganz normale Übw zwischen 2 eigenen Konten, ohne Berührungspunkte der Website meiner Bank, eben nur in einem vereinfachten (voreinstellbaren) Verfahren.


    Warum läßt also MG den Verwendungszweck nicht zu ?