Beiträge von kokopelli

    Hi Dirk,


    merci für die schnelle Antwort. Ja, das habe ich gemacht (Konto offline, Zugang nue bestimmt, Konto online). Folgendes habe ich ebenfalls gemacht:


    > Konto offline, und umbenannt (damit ich das gleiche nochmal neu anlegen kann)


    >> dann Konto neu angelegt mit Assistent: Umsatzabfrage ging problemlos, Daten alle da und sauber. Dann zur Kontrolle aus dem (neuen) Konto heraus nochmal eine Online Aktualisierung probiert: und hier fängt es wieder an zu haken. Danch nochmal die Zugangsdaten gecheckt (wobei sie ja 5 Minuten vorher in Ordnung waren) ohne Ergebnis.


    Im Anhang ein Screenshot der Fehlermeldung.

    Gruss

    Hallo zusammen,


    irgendetwas klappt nicht:


    > der Zugang zu meinem Girokonto via Screenparser hat nicht mehr funktioniert


    > auch nach dem update der vorab Version des Let's Tade Kernel entsprechend der vorherigen Post hat nichts gebracht


    >> mein Kernel jetzt 2.0.4.39 (sollte das aktuellste sein)


    > ich habe jetzt mal mein Konto geschlossen und umbenannt, und danach das gleiche nochmals neu eingerichtet: es hat funktioniert! Zum Test habe ich direkt eine Online-Aktualisierung durchführen wollen, jetzt hängt Mein Geld wieder!


    Kann hier jemand helfen? Ich schätze das das Problem doch bei Mein Geld liegt, da die erneute Einrichtung funktioniert und alle Umsätze korrekt geholt werden konnten. Meine Kennwörter hatte ich nicht geändert und zur Sicherheit auch nochmal gecheckt - da stimmt also alles...


    Vielen Dank!

    Hallo zusammen,


    gibt es eine Übersicht über die Banken/Institute die unterstützt werden? Konkret benötige ich die Info über Andrews Federal Credit Union / USA und die Raiffeissenbank / Österreich, ob diese auch online unterstützt werden.


    Danke


    k

    Hallo,
    vielleicht hatte ja jemand schon ein ähnliches Problem: seit dem update auf 09, hat sich bei einem meiner Konten der Saldo einfach in's negative gesetzt. Nun bekomme ich in der der Anzeige immmer zwei Konostände, also einmal die Berechnung aus dem Programm, und zum anderen der Banksaldo (dieser wird eben falsch angenzeigt).
    Ich habe schon mehrfach versucht das Konto zu überprüfen, leider ohne Erfolg, der Kontostand ist immer noch um den gelichen Betrag wir der Saldo von MG falsch.
    Vielen Dank für Eure Hilfe!