Beiträge von alexhu

    Umstellung des TAN-Verfahrens auf Mobile TAN in der Kontoverwaltung und erneutes Synchronisieren brachte auch keinen Erfolg. Es wird mir zwar immer eine mobileTAN per SMS geschickt, aber nach Eingabe kommt diese Fehlermeldung.

    FUNKTIONIERT :-)
    einfach Doppelklick auf neue LetsTrade-Version .exe-Datei, WISO gestartet -> in der Info nachgesehen und neue Version ist da -> Santander-Konto aktualisiert -> SMS mobileTAN eingegeben und neue Umsätze abgeholt.


    Mein Dank an dieser Stelle an Billy!

    Hm, funktioniert immer noch nicht und aktueller Kernel wird mir nicht per Update zum download angeboten (warum?) Ich will irgendwie auch nicht mit einer neuen Datenbank testen. Wann wird denn der Fehler (endlich) für lfd. Installationen - wie in der Vergangenheit auch - (endlich) bereinigt?

    Antwort zu #32:

    Also eine Programmversion ist auch 25.1.1.197, der Letstrade Kernel 5.0.1.356.

    Wie kann ich das mit einer neuen leeren Datenbank testen bzw. was muß ich genau dazu tun?
    Und: Hat das irgendwelche Auswirkungen auf meine jetzige Datenbank?

    Hallo Arno,


    schön, daß es bei dir wieder funktioniert!


    Frage: Wie bekomme ich das Letstrade Update, das die richtigen Hashwerte generiert?


    Bei mir geht es nämlich immer noch nicht ...


    Danke vorab & Gruß


    alexhu

    Hallo Arno,


    habe ich natürlich als ordentlicher Windows-Benutzer ...


    Ordner Letstrade mit den Inhalten der Sicherung überschrieben, aber leider das gleiche Bild bzw. gleicher Fehler. Er wollte zunächst auch gleich das Onlinebankingmodul updaten, was ich aber erstmal durch schnelles Klicken unterbinden konnte ...


    Habe dann eine MG-Sicherung zurückgespielt, aber auch die brachte kein neues Bild - nur dieses Mal konnte ich ein Update der Onlinebankingkomponente nicht unterbinden (war kein Abbrechen Button bzw. Überspringen Button da).


    Mal sehen, was Buhl dazu sagt ...


    Schönes Wochenende und trotzdem danke!


    Gruß alexhu

    Hallo Arno,


    danke für deine rasche Antwort.


    Ich habe schon eine ältere Sicherung (*.mgz - richtig?), weiß aber nicht genau, wie ich das mit dem Zurückspielen in Letstrade genau machen muß. Übrigens nutze ich nicht MG 2012, sondern MG 2011 - ist wohl aber nicht dramatisch, oder? Könntest Du mir da eine kleine Anleitung geben?


    Die mittlerweile eingetroffen Antwort von Buhl war den Kontakt aus der HBCI Kontakübersicht zu löschen und neu anzulegen -> habe ich gemacht, aber ohne Erfolg bzw. mit dem Erfolg, daß ich jetzt eine andere Fehlermeldung bekomme:


    Umsatzabfrage Abgebrochen - Signaturpruefung (9800); *Benutzerkennung unbekannt. Bitte richtige Benutzerkennung eingeben. (9340)


    Gruß alexhu

    Hallo,


    auch ich bekomme - allerdings nur bei diesem Konto mit HBCI via Schlüsseldatei - die gleiche Fehlermeldung:


    11.08.2011 13:31:10 EICHENAU VR-Bank Fürstenfeldbruck Umsatzabfrage Abbruch aufgrund Fehler in der Nachricht (9800); Entschluesseln z.Zt. nicht moeglich (9800) Fehler


    Hat jemand einen Tip, wie das Problem gelöst werden kann? Die erneute Synchronisation scheitert auch mit gleicher Fehlermeldung.


    Meines Erachtens tauchte diese Fehlermeldung erst seit dem letzten Online-Banking Update auf.


    MfG


    alexhu