Beiträge von Midrag

    Hallo, zurzeit können keine Überweisungen mit Mein Geld 2012 bei der VW-Bank getätigt werden.


    Das selbe Problem habe ich auch.


    Letstrade: 5.2.26.0


    Ein Ticket habe ich bereits eingereicht.


    ikuscha :
    Ich rufe jedesmal bei so einem Fehler bei der VW Bank an und bitte um Umstellung auf HBCI um endlich die Screenparser-Anpassungen loszuwerden. Ich denke je mehr User anrufen um so größer ist die Wahrscheinlichkeit der Umstellung.


    Grüße,


    Midrag

    Hallo zusammen,


    seit ein paar Tagen verweigert mir Wiso Mein Geld 2012 das Durchführen von Überweisungen. Über Rechtsklick aufs Konto -> Bankdienste sehe ich, dass mein Konto nicht für Überweisungen freigeschaltet ist, Überweisungen aber der Volkswagenbank aber anscheinend funktionieren.
    Da Wiso als Screenparser arbeitet und ich über den Browser eine Überweisung durchführen kann, denke ich es liegt an Wiso.


    Ist das Problem bekannt?
    Liegt es eventuell an meinen lokalen Einstellungen (die zuvor funktioniert haben)?


    Die Umsatzabfrage klappt ohne Probleme.


    Viele Grüße,


    Midrag

    Hallo Allzeit,


    danke für die prompte Antwort, das macht mir doch wieder Hoffnung! Kannst du mir folgende Fragen beantworten um mein Problem näher einzugrenzen:


    - Nutzt du ebenfalls Windows 7 Professional 64 Bit?
    - Ist die Benutzerkontensteuerung runtergesetzt worden?
    - Installierst du StampIt 2.0 von der CD oder die aktuelle Version von stampit.de <<defekter Link wurde von der Redaktion entfernt>>?
    - Treten bei der Installation keine Fehlermeldungen bzgl. nicht registrierbarer dlls auf?


    Danke im Voraus und Gruß,


    Midrag

    Nachtrag:
    KHMCologne hat recht, jetzt läuft es, direkt nach der Umstellung auf Windows 7 letztes Jahr noch nicht. Haben wohl inzwischen einiges dran getan... Nur mitteilen hätten sie es mir als registriertem Stampit-Home Kunden ja auch mal...

    Hallo,


    wie hast du das hinbekommen? Bei mir stürtzt StampIt direkt nach dem Starten ab :-(


    Gruß,


    Midrag

    DAnke, Update funktioniert. Werde das Thema als erledigt markieren.

    Aus Kundensicht interessiert mich aber nunmal "nur" der Screenparser zu meiner "billig" Bank. Ich kaufe auch keinen Fiat und erwarte einen Ferrari, sondern ich kaufe eine Software mit besagter Akutalitätsgarantie. Sicherlich kann ich als Notlösung das Onlineportal nutzen, es ist aber unbequem und die Buchungen müssen im nachhinein Kategorisiert werden.


    Hast du dein Statement als Forumuser oder als Buhlangestellter abgegeben?


    MfG,


    Midrag

    Hallo,


    ich erhalte folgende Fehlermeldung:


    "15.02.2010 21:11:28 Girokonto VW Bank Umsatzabfrage Es ist ein Problem bei der Verbindung zum Bankserver aufgetreten. Es ist unklar ob der Auftrag durchgeführt wurde. Bitte führen Sie Abholaufträge erneut aus oder prüfen Sie ggf. Ihre Umsätze bzw. fragen Sie bei Ihrer Bank nach. [Die Anfrage wurde abgebrochen: Es konnte kein geschützter SSL/TLS-Kanal erstellt werden..] Fehler "


    Konten anderer Banken funktionieren, deshalb schliesse ich Firewall & Security Software aus. Umsatzabfrage und Überweisung übers WebIF der Bank funktionieren nachtürlich ebenfalls.


    Versionen:


    Wiso MeinGeld 2010 11.00.01.30
    LetsTrade Komponenten: 2.0.3.89
    Screenparser - Volkswagen Bank 5.1.21.0


    Gruß,
    Midrag

    Hallo zusammen,


    ich kann keine Überweisungen von meinem Girokonto bei der Volkswagenbank über WISO Mein Geld durchführen. Die Fehlermeldung lautet "Verarbeitung nicht möglich (9010). Verarbeitungssystem nicht verfügbar (9010)". Die Überweisung klappt über die Volkswagenbank Homepage.
    Die Umsatzabfrage über WISO Mein Geld klappt ebenfalls bei dem selben Girokonto.


    Hat jemand ähnliche Probleme?
    Muss der Screenparser aktualisiert werden oder habe ich ein anderes Problem?


    Viele Grüße,


    Midrag

    Hallo,


    ich habe mehrere Finanzierungen über eine Bank laufen. Diese werden mit einer Rate abgebucht. Da die Finanzierung für jeweils unterschiedliche Bereich ist soll die Auswertung getrennt laufen, d.h. jede Teilrate soll nochmal in Zins und Tilgung unterteilt werden. Da es sich überwiegend um variable Hypothekdarlehnen handelt ist die Funktion "Kreditzahlung aufsplitten" sehr hilfreich.


    Ich habe also für jedes Projekt einen eigenen Finanzierungsplan mit mindestens einen Baustein erstellt und ein entsprechendes Konto dazu. Die Bank bucht mehrere Projekte mit einer Buchung ab. Diese Rate ist auch nicht jeden Monat gleich hoch, da mehrere Projekte eine vierteljährige Zahlungsweise haben.


    Gehe ich nun auf die Rate im Girokonto mit einem Rechtsklick und wähle "Kreditzahlung aufsplitten" -> Projekt 1 dann erzeugt MG2009 eine Splittbuchung mit 3 Bereichen: "Tilgung" (Projekt 1), "Hypothekenzinsen" (Projekt 1) und "Keine" (Restsumme des ursprünglichen Betrages - Rate Projekt 1). Gehe ich jetzt auf die Splittbuchung "Keine" und wähle "Kredit aufsplitten" -> Projekt 2 dann erzeugt mir MG2009 zwei weitere Splittbuchungen. Leider handelt es sich dabei nicht um die Unterteilung in Zinsen/Tilgung, sondern um eine weitere Kategorie "Keine" mit dem vollen Restbetrag und einer Kategorie "Hypothekenzinsen" ebenfalls mit dem vollen Restbetrag. Somit stimmt natürlich die Summe nicht mehr. Ich muss also die weiteren Projekte per Hand in Zinsen und Tilgung unterteilen.


    Ich vermute ich übersehe etwas essentielles oder bediene das Programm falsch, deshalb meine Frage:


    - Wie kann ich eine Buchung bestehend aus mehreren Raten mehrerer Finanzierungen einfach in Zinsen/Tilgung pro Finanzierung aufteilen (mit der Funktion "Kreditzahlung aufsplitten")?


    Viele Grüße,


    Midrag