Beiträge von wkhan

    Nun habe ich den Fehler gefunden:


    Im HBCI-Kontakt war aus mir unbekannten Gründen die Einstellung auf HBCI 2.2 umgestellt, die PSD-Bank verlangt jedoch FinTS 3.0 !!!
    Nachdem ich diese richtige Einstellung nun vorgenommen habe, ist alle wieder o.k.


    Gruß wkhan

    Ich habe den gleichen Fehler (9800) bei der PSD-Bank Hannover.
    Am 20.11.08 konnte ich letztmals die Umsätze fehlerfrei abfragen.
    Seit dem 28.11.08 geht nichts mehr!


    Gruß wkhan