Beiträge von Klecksmann

    Hallo und bitte nicht schlagen, gibt es solche Threads und/oder u.a. solch eine detailierte Schritt-für-Schritt Beschreibung im Thread "PKW Finanzierung Darlehen anlegen" von MarleRohd evtl. für EÜR Benutzer im WISO Sparbuch? Ich stehe vollkommen auf dem Schlauch. Die verlinkten Threads sind Super aber die beschrieben/bebilderten Eingabemasken sind alle aus dem Programm WISO Mein Büro.

    Hallo babuschka,

    danke für deine Ausführungen. Ich stimme dir voll und ganz zu und habe ja auch vor alles ordnungsgemäß zu buchen aber ich weiß eben nicht wie bzw. wo.


    Das 1600 Verbindl. LuL ist bei mir im Programm leider nicht vorhanden.


    Aso und ganz vergessen .... die DEKRA und die Autowerkstatt haben ihre Summen für Gutachten und Reparatur von der Verursacher Versicherung bezahlt bekommen. Ich habe dort keine Einnahmen erhalten. Falls das wichtig zu wissen ist.

    Hallo maulwurf23,

    danke für dein Post. Also nur nochmal zur Richtigstellung, der Rechnungsbetrag ist die Mehrwertsteuer aus der Gutachtenrechnung, die netto von der Versicherung gezahlt wurde.

    Ich dachte, ich können diese natürlich auch komplett als Mwst/Vorsteuer im Programm verbuchen.

    Leider habe ich im EKR03 kein Konto 1576 und finde bisher auch nichts, was dazu passen könnte.

    Als Fahrzeugkosten und diese dann netto verbuchen ginge das?

    Hallo,

    ich nutze die Funktion EÜR in meinem WISO Steuer Sparbuch 2018 und bräuchte einmal Hilfe bei einer Buchung.


    Ich habe von der DEKRA eine Rechnung erhalten. Der Rechnungsbetrag ist die Mehrwertsteuer eines Gutachtens. Das Gutachten wurde von der DEKRA erstellt, nachdem mir jemand in meinen geparkten Firmenwagen gefahren ist.

    Der Verursacher bzw deren Versicherung hat den Schaden bis auf die Mehrwertsteuer beglichen. Ich muss nun die Mehrwertsteuer bezahlen und würde gerne wissen, welche/s Konten ich für meine Buchung in der EÜR mit Kontenplan EKR 03 dafür nutzen kann.


    Kann mir jemand behilflich sein?

    Hallo ihr Zwei und danke für die Antworten. Ja ich habe den Lieferanten kontaktiert und dieser hat mir gestern eine Zahlungsmitteilung zukommen lassen. Darin steht u.a., dass ich auf meinem Kundenkonto ein Guthaben habe. Genau der Differenzbetrag, der zu viel übewiesen wurde. Auf einer zweiten Seite hat mir der Lieferant eine "Debitoren Einzelpostenliste" in Kopie beigelegt. Dort wurden bereits zwei kleine Rechnungen mit dem Guthaben verrechnet. Der Restbetrag wird sicher in den nächsten Tagen/Wochen auch noch verrechnet werden. Alles so weit in Ordnung.


    Mein Problem ist nur, wie ich das alles in meiner EÜR richtig stelle. Rücküberweisung wäre wahrscheinlich die einfachste Lösung gewesen. Allerdings macht der Lieferant das nicht.
    Nun habe ich eine Rechnung und in meiner Buchführung eine Überweisung mit einem höheren Betrag und weiß nicht wie ich das korrigieren kann.

    Wie kommst du denn in diese Ansicht? Über die Voransicht womöglich? Das ist bei mir nicht möglich. Klicke ich auf Voransicht kommt diese Meldung und das war es.


    [EDIT]
    OK ich habe einmal umgestellt auf Papierdruck und bekomme dort die Voransicht und diese Ansicht wie sie auf deinem Bild zu sehen ist. Im Feld 401 steht natürlich nichts drin. Deshalb auch die Meldung auf meinem ersten Bild.


    Tja aber ich weiß nicht, wo ich noch etwas zum PKW eintragen soll, um diese Fehlermeldung nicht mehr zu bekommen. Im Verzeichnis der Anlagegüter sind ja alle notwendigen Daten erfasst, wie man auf meinem zweiten Bild sieht.


    Oder hat jemand eine Idee, wo ich etwas vergessen haben könnte, was wiederum dazu führt, dass diese Meldung auf meinem ersten Bild kommt?


    [/EDIT]


    Neues Jahr - neuer Fehler?


    Ich wollte nun endlich meine EÜR abschicken. Beim Klick auf Voransicht bzw. "senden" erhalte ich folgende Meldung wie auf dem Bild 1 zu sehen.


    Im Anschluss daran schaue ich mir besagtes Wirtschaftsgut im Verzeichnis an und stelle fest, dass doch alle Eingaben gemacht wurden. Wie das Bild 2 zeigt.


    Suche ich an der falschen Stelle oder handelt es sich um einen Programmfehler? Kann mir jemand bei dem Problem helfen?



    Das Übertragungsprotokoll wurde bei mir wie immer nach der Übermittlung der UST Voranmeldung ausgedruckt. Bei mir fehlt allerdings der Elster Sendebricht, welcher sonst immer im Anschluss an den Ausdruck des Übertragungsprotokolles gedruckt wurde. Habe diesbezüglich meine Frage bereits an anderer Stelle gestellt.


    Meinst du das evtl.?

    Danke für die Info, die ich allerdings auch erst jetzt lese, nachdem ich mich letzte Woche im Elster Portal einloggte. Aber bei mir gab es keinen Fehler bei der Übermittlung der UST Voranmeldung, die ich vor wenigen Minuten durchführte.


    Nutze WISO Sparbuch 2011 ... allerdings bekam ich nach dem senden zum Übertragungsprotokoll zusätzlich immer noch einen Elster Sendebericht. Dieser Sendebericht wurde heute nicht mit ausgedruckt. Fehler oder eine Einstellungssache im Programm? Nach dieser habe ich aber bereits gesucht und nichts diesbezüglich gefunden.


    Kann jemand etwas dazu sagen?


    [edit]
    lol 18.1.2011 - keine Antwort - so kenne ich das hier ... leider
    [/edit]

    Hallo,
    sorry dass ich diesen Thread für meine Frage nutze aber ich wollte nicht extra einen Neuen eröffnen, da meine Frage genau zu diesen Thread passt.


    Ich habe ebenfalls wie der Threaderöffner Wolfgang einen Auftrag über einen Subunternehmer realisieren lassen und finde nun leider das passende Sachkonto nicht.
    Ich erstelle meine EÜR mit WISO Sparbuch und habe lediglich das in diesem Thread genannte Sachkonto "Fremdarbeiten (4780)" im Programm. Das Sachkonto "Fremdlestungen (3100)" befindet sich nicht im Programm.
    Gibt es für meinen Fall noch ein anderes Sachkonto welches ich nutzen könnte?


    Kann ich denn die Buchung wie auf dem angefügten Bild durchführen und einfach das Feld für die Steuer (rot umrandet) leer lassen, da es sich ja um eine Nettorechnung handelt die ich vom Subunternehmer erhalten habe?


    [Blockierte Grafik: http://s2.directupload.net/images/091027/cuvbil2x.jpg]


    EDIT:
    Über "Unternehmen->Verwaltung->Konten aktivieren" ist es möglich das Konto 3100 zu aktivieren. Das habe ich getan und nutze nun 3100 an 1200 ohne Eingabe der Steuer für meine Buchung.

    Hallo khmcologne,


    ja entweder man besitzt diese Buchhaltungskenntnisse oder man kennt jemanden der das einem erklärt. ;)


    Ich habe mittlerweile über einen solchen User erfahren, dass meine vermeintliche Aufwandsbuchung garkeine ist, sondern lediglich wie eine "Umlage" zu sehen ist.
    Die Summen/Saldenlisten für den betreffenden Monat/Quartal/Jahr stellen den Anschaffungsbeträgen die Abschreibungsbeträge gegenüber und das sieht sauber aus. Ich denke und hoffe somit wäre das Werkzeug sauber verbucht und man bekäme keine Probleme.

    Hallo AndyF,
    danke für deine Hilfe.


    Allerdings verstehe ich nicht, wieso man die Anschaffung bucht und dann zusätzlich noch einmal die Abschreibung.


    Einleuchten und logisch erscheinen würde es mir, wenn ich die Anschaffung vermerke und lediglich die Abschreibung buche.


    So wie es momentan ist, sieht es für mich so aus, als würde das Werkzeug zweimal als Aufwand gebucht. Einmal die kompletten Anschaffungskosten und einmal über die Abschreibung.


    Allerdings gibt das Programm mir die Möglichkeit zweimal zu buchen. Da denke ich dann wieder, dass es alles so sein soll.


    Einmal die Neuanschaffung wenn ich hier auf den oberen Button "Buchen" klicke
    [Blockierte Grafik: http://s2.directupload.net/images/091006/b27blpjl.jpg]


    Und hier die Abschreibung wenn ich auf "Buchen" klicke.
    [Blockierte Grafik: http://s3.directupload.net/images/091006/epb83itl.jpg]


    Und das alles für ein und dasselbe Werkzeug.

    Hallo Forenmitglieder,
    ich nutze WISO Sparbuch für meine EÜR und habe mir kürzlich ein Werkzeug angeschafft, welches Brutto 202,- Euro gekostet hat.
    Nun kann ich das ja nicht als Kleinwerkzeug sofort als Gesamtsumme in den Aufwand verbuchen und habe mir deshalb einmal unter "Betriebsvermögen"->"Anlagevermögen" einen Eintrag für dieses Werkzeug erstellt.


    Ich habe alle Eintragungen vorgenommen und u.a bei "Neuanschaffungen in 2009" und bei "Abschreibung" den Button "Buchen" geklickt. Als ich nun in meinen laufenden Buchungen geschaut habe, wird das Werkzeug zweimal angezeigt. Einmal mit dem Anschaffungspreis und einmal mit dem jeweiligen Abschreibungswert für das laufende Jahr.
    Das sieht dann wie folgt aus:


    [Blockierte Grafik: http://s2.directupload.net/images/091003/6nojzdka.jpg]


    Ist das so in Ordnung oder habe ich etwas falsch gemacht? Ich kann mir nicht vorstellen, dass die Buchung zum Anschaffungspreis ebenfalls in den Buchungen erscheinen soll obwohl das Werkzeug ja über 5 Jahre abgeschrieben wird.
    Nur wurde eben diese Buchung aus dem Eintrag im Anlagevermögen heraus generiert.
    Ich würde mich freuen, wenn sich hier jemand findet der mir bei meinen Steuerfragen helfend zur Seite steht.