Beiträge von gogoolli

    Aloa,



    habe seit kurzem folgende Fehlermeldung bei meinem Lohn & Gehalt 2010:



    Das Lohnabrechnungssystem unterstützt eine Abrechnung ab dem 01.01.2010 nicht. Abrechnungen, die Sie erstellt haben bzw. nun erstellen, können fehlerhaft sein! Unter der Hotline Adresse (im Menü unter ? - HOTLINE) können Sie eine entsprechende Programmversion bzw. Erweiterung beziehen.


    :cursing: Ist doch Blödsinn....meine Lizenz ist aktuell. Habe im Forum mal nachgeschaut..da gab es 2007/2008 auch das Problem. Lag daran, dass die Elster-Anbindung noch nicht auf 2008 gemünzt war und das Buhl das erst am 15.01.08 gepatcht hat...



    Hat einer ne Ahnung ob es jetzt auch wieder so ist...ich kann doch nicht erst Mitte Januar 2010 die Gehälter machen !



    Gruß



    Olli