Beiträge von kathober

    Liebe Eva-Maria,
    danke für die Antwort. Ich habe diese Version:
    Ihr Produkt: Lohn 2010 - 10.0.3757 [O4U]
    Also offensichtlich nicht die aktuelle.
    Außerdem steht da noch:
    Ihr Aktivierungsstatus: Registrierungsstatus: anonyme Nutzung
    Ist das vllt ein Problem? Andere Updates hab ich bisher aber laden können.


    Wie komme ich jetzt an die aktuelle Version ran? Ging das bei Dir automatisch, oder hast Du noch irgendwo extra was runtergeladen?
    *verzweifel*
    Kathober

    Ich glaube, ich habe eine Aktualitäts-Garantie. Ich habe auf Programm-Aktualisierung prüfen lassen und bekan diese Antwort:


    " ...ist aktuell!


    Sie arbeiten bereits mit der aktuellsten Programmversion


    von . Ein Update ist derzeit nicht nötig."




    Wenn ich Januar 2011 abrechnen will, sagt das Programm mir aber:


    "Das Lohnabrechnungssystem unterstützt eine Abrechnung ab dem 01.01.2011 nicht.


    Abrechnungen, die Sie erstellt haben bzw. nun erstellen, können fehlerhaft sein!


    Unter der Hotline Adresse (im Menü unter ? - HOTLINE) können Sie eine entsprechende Programmversion bzw. Erweiterung beziehen."




    Das Programm nennt sich auch immer noch "Lohn und Gehalt 2010" und nicht "2011".


    Muss ich irgendwo - wo?? - ein Update extra laden, macht das Programm das nicht im Rahmen der Aktualisierung von alleine?




    Wäre shr froh über Antworten! Bin mit den Meldungen natürlich jetzt schon brutal in Verzug. Wer hilft?
    Danke!
    Kathober

    Ich glaube, ich habe eine Aktualitäts-Garantie. Ich habe auf Programm-Aktualisierung prüfen lassen und bekan diese Antwort:
    " ...ist aktuell!



    Sie arbeiten bereits mit der aktuellsten Programmversion
    von . Ein Update ist derzeit nicht nötig."


    Wenn ich Januar 2011 abrechnen will, sagt das Programm mir aber:
    "Das Lohnabrechnungssystem unterstützt eine Abrechnung ab dem 01.01.2011 nicht.
    Abrechnungen, die Sie erstellt haben bzw. nun erstellen, können fehlerhaft sein!
    Unter der Hotline Adresse (im Menü unter ? - HOTLINE) können Sie eine entsprechende Programmversion bzw. Erweiterung beziehen."


    Das Programm nennt sich auch immer noch "Lohn und Gehalt 2010" und nicht "2011".
    Muss ich irgendwo - wo?? - ein Update extra laden, macht das Programm das nicht im Rahmen der Aktualisierung von alleine?


    Wäre froh über Antworten!

    o oh, da werde ich Probleme haben. Kann man denn auf das jeweils höhere Programm updaten? Die Daten übernehmen? Und wenn ich ein Abo habe für Lohn+Gehalt, das dann aber zu klein wird, kann ich dann das eine Abo sozusagen gegen das höhere eintauschen oder habe ich dann beide an der Backe?


    Danke übrigens für die Antwort.


    Kathober

    Ich habe gerade erst gelesen, dass "Lohn+Gehalt 2010" auf max.15 Mitarbeiter beschränkt ist. Ich frage mich, ob dazu nur die aktuellen MA zählen, oder auch die bereits ausgeschiedenen. Aktuell haben wir nie mehr als 15 MA auf einmal, aber durch wechselnde 400-EUR-Jobber oder Azubis, die die Probezeit nicht "überleben", könnte es sich auf´s Jahr schon gefährlich den 15 nähern bzw überschreiten.
    Vor allem, wenn das System auch die Vorjahre mitzählen würde, wären 15 auf jeden Fall zu wenig.


    Irgendwo habe ich gelesen, dass man auf 35 und 50 MA aufstocken kann, aber ich hatte den Eindruck, dass das dann gleich ein umfangreicheres Paket ist, das mehr als nur die Komponente "Lohn+Gehalt" enthält. Habe ich das richtig verstanden? Das wäre echt schade!


    Ich nutze "Lohn+Gehalt" erst seit 2010 und finde es viel, viel bedienerfreundlicher als Lexware, das ich vorher hatte.


    Danke für´s Antworten schon mal.


    Kathober

    Hallo, ich habe die Lösung selbst gefunden und schreibe sie hier mal auf, falls jemand anders das gleiche Problem bastelt:
    Ich bin über
    Parameter > Sonstige > Parameter >
    und dann ganz unten > Bereiche in Bereichsleiste ausblenden
    gegangen. Da waren die beiden fehlenden Bereiche fälschlicherweise angeklickt.
    Kathober

    Hilfe,
    ich arbeite mich gerade in Lohn+Gehalt ein. Klappt auch ganz gut. Aber plötzlich fehlt im Navigationsbereich/Bereichsleiste "Meine Firma" und "Personal". Nur noch "Zahlungsverkehr" ist da.
    Ich habe eine Rücksicherung gemacht: da ist noch alles da. Aber ich hatte stundenlang daran gearbeitet und will nicht alles neu eingeben müssen.
    Kennt jemand eine schnelle Hilfe?
    Danke!
    Kathober

    Ich benutze nur Lohn + Gehalt (als Einzelversion). Arbeite mich
    gerade ein. Habe eben ein Gehalt eingegeben u festgestellt, dass das Programm
    9% Kirchensteuer abzieht, anstatt 8%, wie es in Bayern richtig wäre. Betrieb
    und Mitarbeiter sind in Bayern, Lohnsteuerkarte in Bayern ausgestellt. Trotzdem
    werden 9% abgezogen. Wo habe ich vllt eine falsche Einstellung?



    Danke für die Hilfe, Kathober