Beiträge von Bernd23

    Commerzbank:

    ein Konvertieren der Schlüsseldatei (auf RAH-10) war bei mir nicht möglich. Es kam immer eine Fehlermeldung. Deshalb musste ich den alten Schlüssel bei der Bank löschen lassen. Dann eine neue Schlüsseldatei erzeugen und von der Bank freischalten lassen. Jetzt ist bei Kontenabfrage kein neues synchronisieren mehr notwendig.

    Hallo, ich habe die gleichen Probleme bei der Commerzbank und bei der Deutschen Bank. Ich kann die HBCI-Banking-Kontakte vorher synchronisieren, dann laufen die Kontenabfragen fehlerfrei durch (nur einmal, dann muss ich wieder synchronisieren). Ich habe bereits am 15.11. eine Support-Anfrage bei Buhl erstellt und erweiterte Log-Daten geliefert. Anhand der Log-Daten habe ich die wage Vermutung dass es irgendwas mit dem Windows 10 update und dem DRM-Handling zu tun hat.

    Zur Zeit hilft nur vorher synchronisieren. Ich benutze Schlüsseldateien und MG-Stick.

    Ich habe seit 12.01.2013 das gleiche Problem und ein Ticket beim Support eingereicht.


    Leider noch keinerlei Reaktion vom Support, gibt es sonst schon eine Lösung dafür.


    Ich habe Version MG2013 15.00.01.02 auf Stick, LetsTrade 2.0.5.80, HBCI Kernel 5.4.13.0


    Danke

    Ich habe das gleiche Problem.
    Fehler Tritt auf, nach dem update auf MG2013-SP1:rolleyes:
    Das update ging nicht automatisch, ich musste es manuell runterladen. Während des updatens erschien mehrfach die Anzeige MeinGeld 2012!! Meingeld 2012-SP1 !! obwohl ich definitif MG2013-SP1 geladen hatte.
    Grüße
    Bernd

    Ich habe inzwischen noch folgendes herausgefunden:


    Leider wird nicht ein Devisenkurs von heute geholt, sondern nur von gestern.


    Bei einer Devisen Aktualisierung wird ein richtiger Wert für gestern eingetragen, wenn noch keiner vorhanden war.


    Wenn eine Depotabfrage bei der DB erfolgt, wird ein Kehrwert für
    gestern eingetragen, wenn vorher noch kein Wert für gestern vorhanden
    war.


    Da im Online-Center die DB-Depotabfrage vor der Devisen-Abfrage erfolgte,
    ist bereits ein falscher Wert eingetragen, der nicht mehr überschrieben
    werden kann. Ich konnte ihn nur durch manuelles Löschen beseitigen und
    danach erneute Devisenkursabfrage.
    Ich mache nun zuerst nur eine Devisenkursabfrage, dadurch wird ein gültiger Wert eingetragen. Erst danach mache ich eine Depotabfrage bei der DB. Dann erfolgt kein falscher Eintrag mehr, wenn für das gelieferte Datum bereits ein Kurs eingetragen war.
    Vielleicht hilft diese Information jemanden.
    Eine Anfrage beim Buhl-Support brachte keinen Erfolg, weil die wohl keinen oder nur geringen Einfluss auf die Banken haben.
    :(
    Gruß
    Bernd


    Seit mehreren Tagen erhalte ich bei Kursaktualisierung den Kurs der US-Dollar als Kerhrwert (1 Euro = 0,78 USD). Dadurch sind natürlich viele Depotwerte falsch.


    Bei Depots von der Commerzbank und von der Deutschen Bank kommen seit langer Zeit einzelne WP manchmal als Dollar-Wert, manchmal als Euro-Wert. Ich vermute, dass sie von der Bank fälschlicher weise mal so, mal so geliefert werden - oder wird der Wert von MG eingebaut.


    Für einen Klärung wäre ich Dankbar. Bei den Banken konnte mir dazu keiner helfen.


    Mit freundlichen Grüßen
    Bernd

    Hallo,


    Ich konnte noch Saldenabfragen machen.


    Bei einer Umsatzabfrage erhalte ich folgende Fehlermeldung:
    Datum Konto Vorgang Hinweis-Text Fehlerstatus Info der Bank


    1 18.10.2010 20:07:18 VW-Plus Konto Umsatzabfrage Beim Auslesen der Daten wurde ein Fehler festgestellt.
    Bitte prüfen Sie zuerst im Internetportal Ihrer Bank, ob eine temporäre Störung vorliegt. Es ist aber auch möglich, daß die Bank den Internetauftritt geändert hat.
    Dann ist ein Update erforderlich, welches Ihnen so bald wie möglich zur Verfügung gestellt wird. Fehler


    Dann heißt es wohl warten auf ein Update von MG


    Gruß Bernd

    Hallo an das Forum.


    Seit den Wartungsarbeieten der Mercedes-Benz-Bank am letzten Wochende geht die Umsatzabfrage des Tagesgeldkontos nicht mehr.


    Folgende Fehlermeldung habe ich erhalten:
    Datum Konto Vorgang Hinweis-Text Fehlerstatus Info der Bank


    1 18.10.2010 20:23:33 Mercedes-Benz-Bank Tagesgeldkonto Umsatzabfrage Das Objekt mit Nullwert muss einen Wert haben. Fehler :(


    Saldenabfrage geht noch. :)


    Wird es wohl ein update für MG 2011 geben :?:


    Gruß Bernd

    Danke für die Info.


    Mit der normalen Depotabfrage und Onlinehistorie welche ich nachträglich korrigieren kann, wäre ich schon zufrieden. HBCI müsste man haben.


    Vielleicht bringen ja die angekündigten Wartungsarbeiten der MBB nicht nur Veränderungen, sondern auch Verbesserungen mit sich.


    Gruß
    Bernd

    Hallo


    erst jetzt ist mir aufgefallen, dass im Commerzbank Depot ein Wertpapier Ärger macht.


    WKN 972629 wird in der Orderhistorie täglich an- und verkauft.
    Manchmal als USD, manchmal als Euro Währung.
    Der Kurswert entspricht immer dem Euro-Kurs.
    Gewinn/ Verlust stimmt dem entsprechend auch nicht mehr.


    Bereits früher hat ein anderes WP mit WKN A0JKJC abwechselnd manchmal USD Kurse, machmal Euro-Kurse geliefert.
    Doch hat das nicht zu falschen An- und Verkaufs-Einträgen in der Orderhistorie geführt.


    Weiß jemand Rat?


    Gruß
    Bernd

    Nach dem gestrigen Update des MG2010 SE mit Vista habe ich noch
    mal eine Depot-Abfrage bei der MBB probiert.




    Es ließ sich ja schon seit einiger Zeit ein Depot für die MBB
    einrichten, jedoch gab es bei der Depot-Abfrage immer Fehlermeldungen.



    Nach Vorgabe wird das Depot als Sparbuch eingerichtet,


    So ist nur eine Saldoabfrage des Depot-Wertes möglich.
    Wertpapierbestände oder Online-Historie wie bei richtigen Depots wird
    leider nicht angezeigt.
    Wenn man in der Auswahlliste Kontotyp "Wertpapierdepot" auswählt, wird die Konto- (Depot) Einrichtung fehlerhaft abgebrochen.


    Oder gibt es weitere Möglichkeiten?




    Gruß


    Bernd

    Nachdem heute das große Programm Update automatisch ausgeführt wurde, traten die Probleme mit den MBB Festzinskonten auf.
    Andere MBB Tagesgeld-Konten konnten problemlos abgefragt werden.
    Ich habe dann die Zugangsart in den Kontoeigenschaften noch mal neu ausgefüllt.
    Die Bank zeigt grün für Saldenabfrage, Umsatzabfrage, Überweisung, Terminüberweisung
    Das Konto zeigt grün nur für Saldenabfrage.
    Kann ich das beeinflussen?


    Gruß
    Bernd

    Nach dem heutigen Update des MG2010 SE mit Vista habe ich noch mal eine Depot-Abfrage bei der MBB probiert.


    Es ließ sich ja schon seit einiger Zeit ein Depot für die MBB einrichten, jedoch gab es bei der Depot-Abfrage immer Fehlermeldungen.


    Heute wird das Depot als Sparbuch, nicht als Depot eingerichtet,
    So ist nur eine Saldoabfrage des Depot-Wertes möglich. Wertpapierbestände oder Online-Historie wie bei richtigen Depots wird leider nicht angezeigt.
    Oder gibt es weitere Möglichkeiten?


    Gruß
    Bernd