Beiträge von doris22941

    Hallo Zusammen,

    wenn ich das Programm(Version 19.0.6045) starte erscheint das blaue Fenster und die Information, dass der Daten-Server initialisiert wird.

    Dann schliesst sich das Fenster und das Programm startet leider nicht.:(

    Ich wollte das Update vom 26.03. einspielen, den März schliessen und April buchen.

    Kann mir jemand helfen?

    Danke im voraus.

    Hallo Mroh69,


    ja, das ist leider ganz "normal" am Anfang des Jahres, obwohl der Thread vom letzten Jahr ist..
    Ich habe den Abschluss zwar selbst noch nicht fertig, aber ich gehe davon aus, dass noch nicht alle Jahresaktualisierungen fertig sind.
    Welches Programm nutzt Du? Beim "Unternehmer" ist die aktuelle Version: 17.0.5631 [O4U]

    Moin an alle!


    tja, beim Aufbau der E-Bilanz mit P1-13 zeigt es mir aber endlich meine PEIN und PENT als Werte an. :)
    Die Konten 1800 und 1890 werden bei mir immer am 31.12.2015 (P14) im Konto 0800 "aufgelöst", damt sie am 01.01. jungfräulich auf "0" stehen.
    Den Jahresüberschuss/Fehlbetrag habe ich bereits im Januar 2016 als EB-Wert gebucht, sonst kann doch die Eröffnungsbilanz gar nicht richtig aufgebaut werden.


    Es nervt einfach nur noch...
    Ich habe schon alles mögliche beim Aufbau der E-Bilanz ausprobiert...
    Als Wert des Anfangskapitals im Privatkonto müsste eigentlich auch der EB-Werte Anfang 2015 stehen und nicht die gesamte EK-Summe.
    Dafür muss man das EK "splitten" in EB-Umsatz in Euro (Anfangskaptial) und Umsatz in Euro auf Privatkonto (Oberkonto). Dann ist die Ansicht auch ein Stück weiter so, wir die FA-Dame es sich wünscht.
    Und nach x-Stunden steht wieder die Referenzierung "im Weg".

    Hallo Zusammen,


    na noch Lust auf E-Bilanz? :censored:



    chris : „EK - gez. Kap. - Privatkonto - Anfangskapital zuordnen“, das hatte ich schon die ganze Zeit :thumbsup:
    Ich habe jetzt bei den PEIN und PENT den Soll- bzw. Habensaldo zugeordnet :thumbup:
    Die Summe der Privateinlage (1890) wird nun im Unterkonto Privatkonto als Betrag ausgewiesen, jedoch wird der Saldo durch die Referenzierung gelöscht.
    Diese Löschung führt wiederum zu einer Aktiva/Passiva Differenz, da die PEIN jetzt nicht mehr mit gerechnet werden.. Die Werte der Aktiva-Seite sind aber richtig!


    Das Konto Privatentnahme (1800) wird hingegen jetzt mit richtigen Werten angezeigt und "verarbeitet" ?(
    Der Haken „Davon“ bringt bei mir keine Veränderung. Das „Einzelunternehmen“ steht überall drin, die Konto sind zugewiesen.
    Ich habe jetzt noch mal eine Datensicherung an den Support geschickt.


    Die E-Bilanz baue ich übrigens mit „Periode 13“ auf.
    Von den vielen aufgebauten E-Bilanzen bin ich schon ganz meschugge.
    Jeder neue Versuch wird schriftlich festgehalten, damit nicht noch mehr durcheinander kommt.
    Aber immerhin meine Beträge für PEIN und PENT stehen in der E-Bilanz,
    Hoffnungsvolle Grüße (morgen soll es eine Antwort vom Support geben – vielleicht sogar mit Lösung. ;)

    Hallo Zusammen,


    ich habe heute die folgende Antwort vom Support bekommen:


    NachRücksprache ist die Darstellung wie sie derzeit ist, vollkommen richtig undmuss nicht mehr so sein, wie Sie es wünschen. Diese Darstellung ist inzwischenobsolet und kann daher so belassen werden. Lediglich die derzeitige Aufführungdes Eigenkapitales wird sicherlich zu einem Plausibilitätsfehler führen, istdaher einem untergeordneten Punkt zuzuführen.



    Welcher untergeordnete Punkt wartet denn jetzt noch auf eine Zuführung?
    Gefühlt habe ich alle Unterkonten 150x zugewiesen, Häckchen gesetzt und wieder entfernt, die E-Bilanz 150x gestartet, aber die Plausibilätsprüfung läßt mich nicht zu meinem
    Finanzamt durchkommen. ?(
    Noch jemand einen Tipp?
    Danke vorab

    Moin Zusammen,
    ich brauchte eine E-Bilanz-Auszeit. :)
    Jetzt habe ich bereits wieder drei Stunden mit der Taxonomie verbracht.
    Davon-Position anhaken brachte leider auch keinen Erfolg.
    Ich kriege diese Referenzierung einfach nicht raus. ?(
    Ich weiß nicht mehr weiter und ich vermisse Franco! ;(


    Findet jemand meinen Denk- / Bearbeitungsfehler?
    Dankbar für Tipps

    Hallo wisogehtdas,
    Danke, die Kontokategorien der Privateinlage u. der Privatentnahme-Konten sehen aus wie im screenshot. ;(
    Die beiden Positionen als E-Bilanz-Positionen auszuhaken habe ich vorhin schon probiert - führt zu einer extremen Abweichung zwischen den Bilanzsummen Aktiv/Passiv.


    Bei der Tax 5.2. (Januar 2016) standen die P-Einlagen und Entnahmen noch inklusive der Beträge auf der Passivseite und es wurden die richtigen Konten angezeigt. Und meine
    Bilanzsummen waren identisch.


    Ich könnte mich mit der Aktiva-Spiegelung anfreunden, wenn der Softwaretest nicht diese Summe als unplausibel bemängeln würde, die in meiner "regulären" Bilanz nirgendwo auftaucht oder rechnerisch nachzuvollziehen ist.


    LG

    Moin,


    aktuelle Fehlermeldung:
    Der für die Summenposition "Privatkonto (Einzelunternehmen)" angegebene Wert entspricht nicht dem auf Basis des ElStEr-Regelwerks errechneten Summenwert.
    Pfad zu Gliederungsposition: Bilanz
    -> Bilanzsumme, Summe Passiva
    -> Eigenkapital
    -> gezeichnetes Kapital / Kapitalkonto/ Kapitalanteile
    -> Privatkonto (Einzelunternehmen)

    Moin Zusammen,


    ComputerHaus : meine Rechtsform ist "Einzelunternehmen" und die ist in den Stammdaten und in der Taxonomie hinterlegt. Ich habe jedes Konto in der E-Bilanz nachgeschaut.


    wisogehtdas :
    auch bei mir werden die Konten für Einnahmen und Entnahmen in der Zuordnung als zugewiesen angezeigt.
    Aber es werden keine Beträge eingetragen, sondern ich habe ebenfalls den Hinweis für die Referenzierung auf der Aktiv-Seite. Bei der Übertragung an das FA findet eine Pausibilitätprüfung statt und Elster hat beschlossen, dass der Summenwert beim Privatkapital nicht dem Regelwerk entspricht. ?(


    Naja, dann vertiefe ich mich erneut in die Überprüfung der Taxonimie...


    Meine Sachbearbeiterin beim Finanzamt möchte die Privateinlagen und -entnahmen nur auf der Passivseite stehen haben und nicht mit Minus-Saldo auf der Aktivseite.

    Hallo Herr Diel,


    Danke für die lang ersehnte Nachricht. :)


    Ich habe das Update 5505 eingespielt und die ElStEr-Schnittstelle (Version 23.4.10) aktualisiert.


    Die Rechtsform stimmt und die Konten sind in der E-Bilanz eingefügt. Leider
    werden weder Privateinlagen noch die Privatentnahmen ausgewiesen, also habe ich
    eine AKTIVA/PASSIVA-Differenz und kann die E-Bilanz nicht an das FA übertragen.


    Hat jemand einen Ansatz für mich? Ich gehe jetzt erst mal :sleeping: .
    Bitte nur "ernst gemeinte Zuschriften" ^^ Danke

    Hallo Zusammen,


    vielen Dank für die vielen Anregungen und Bemerkungen, aber:


    1) es ist die richtige Gesellschaftsform angegeben und die Konten sind entsprechend bebucht, denn wie bereits am 30.01.2016 mitgeteilt, ging meine E-Bilanz auf und nur die Übertragung an das FA hat nicht funktioniert, da die aktuell benötigte Taxonomie 5.3. vom Support noch nicht bereit gestellt werden konnte. Der Fehler mit dem Stichtag nach dem 30. Dezember taucht übrigens auch nicht zum ersten Mal auf.



    Auch wenn die bei der vorigen Taxonomie alle zugeordnet waren, heisst das leider nicht, dass die neue Taxonomie das übernimmt. Und so ein Update stellt einiges auf "Null", was man vorher mühsam zugeordnet und "einsortiert" hat.


    LG Chris

    2) Genau Chris: Das Update hat jetzt die Einträge der E-Blanz unter Verwendung der Taxonomie 5.2 geändert, obwohl ich sie im Januar zugeordnet hatte.



    Am besten wird sein sich einmal mit dieser Info-Broschüre zu befassen, bevor auf Programmierer/Entwickler eingehackt wird.


    Übrigens: Diese Broschüre gibt es nicht erst sein gestern. Wie unschwer am Datum zu erkennen ist. Aber sie wird sicher auch an die 5.3 angepasst werden.

    Danke maxi_floor, aber mit der Info-Broschüre habe ich mich bereits 2014 befasst, da sie für Taxo 5.2 leider nicht angepasst wurde, sehe ich für Tax 5.3 noch keine Anpassung. Die Tax 5.3 ist ja auch nicht mehr wirklich neu siehe http://www.esteuer.de/

    Ich nehme doch an, dass MeinBüro oder wie die ganzen WISO Buchhaltungsprogramme heißen mögen, einen Prüflauf durchführt und dabei Fehler in der Kerntaxonomie erkennt.

    Ja, das tut das Programm - nützt dem Anwender aber nichts, wenn die Fehler "nur" durch Anpassungen (Updates) von Buhl behoben werden können. Wir warten seit Januar auf die "Fehlerbehebung" oder besser gesagt, auf ein Update, dass die Taxo 5.3 enthält.


    Für viele von uns ist der 31. Mai Abgabetermin beim FA und bis auf die E-Bilanz bin ich seit Ende Januar 2016 fertig, kann aber nichts wegschicken, weil mein FA alles erst mit der Übermittlung der E-Bilanz bearbeiten kann. ;(


    @maxi_floor: Chris808 und ich arbeiten mit dem Programm "Unternehmer 2016" und Du?


    Sorry Leute, aber ich bin echt genervt und es gibt keinen FRANCO mehr, der das Problem (wie im August 2015) in 30 Minuten beseitigt. ;( ;(
    Der Support hat es im letzten Jahr leider nicht hinbekommen.

    Moin,
    ja man braucht schon sehr viel Geduld....


    Diese Rückmeldung habe ich gestern bekommen:



    "Leider liegt uns nach wie vor noch kein Termin vor, wann eine Veröffentlichung des Updates datieren wird. Aktuell befindet sich das Update aber in der Qualitätssicherung, welche in der Regel der letzte Schritt, vor einer Veröffentlichung ist. Selbstverständlich werden wir uns bei Ihnen melden, sobald uns ein konkretes Datum vorliegt."