Beiträge von doris22941

    Hier ist die funktionierende Lösung vom Support::thumbsup:


    Gerne sind wir Ihnen behilflich eine Lösung für Ihr Anliegen zu finden. Wir empfehlen in diesem Fall eine Prüfung der PDF-Optionen. Wechseln Sie dazu bitte unter "Datei> Einstellungen> Allgemein...> PDF-Optionen" und wählen den Reiter "Auflösung, Farbtiefe u. RTF-Verarbeitung" an. Ihnen stehen hier zwei Haken zur Verfügung. Daraus ergeben sich vier mögliche Varianten. Oberster Haken gesetzt, beide Haken gesetzt, unterer Haken gesetzt und kein Haken gesetzt. Bitte prüfen Sie jede dieser vier Varianten aus, um somit den PDF-Export wieder korrekt ausführen zu lassen.

    Hallo zusammen,


    es betrifft die Steuer-Auswertungen EÜR, USt-VA und USt-Erklärung.

    Ein Ausdruck funktioniert - dabei werden alle Zeilen und Texte der Vordrucke mit gedruckt.

    Beim Abspeichern (PDF-Export) sind leider nur die ausgefüllten Einträge der Felder zu sehen, egal ob man "mit Hintergrund / ohne Hintergrund / nur Werte" auswählt.

    Hat jemand eine Idee? Bin dankbar für Vorschläge.

    Hallo Zusammen,

    wenn ich das Programm(Version 19.0.6045) starte erscheint das blaue Fenster und die Information, dass der Daten-Server initialisiert wird.

    Dann schliesst sich das Fenster und das Programm startet leider nicht.:(

    Ich wollte das Update vom 26.03. einspielen, den März schliessen und April buchen.

    Kann mir jemand helfen?

    Danke im voraus.

    Hallo Mroh69,


    ja, das ist leider ganz "normal" am Anfang des Jahres, obwohl der Thread vom letzten Jahr ist..
    Ich habe den Abschluss zwar selbst noch nicht fertig, aber ich gehe davon aus, dass noch nicht alle Jahresaktualisierungen fertig sind.
    Welches Programm nutzt Du? Beim "Unternehmer" ist die aktuelle Version: 17.0.5631 [O4U]

    Moin an alle!


    tja, beim Aufbau der E-Bilanz mit P1-13 zeigt es mir aber endlich meine PEIN und PENT als Werte an. :)
    Die Konten 1800 und 1890 werden bei mir immer am 31.12.2015 (P14) im Konto 0800 "aufgelöst", damt sie am 01.01. jungfräulich auf "0" stehen.
    Den Jahresüberschuss/Fehlbetrag habe ich bereits im Januar 2016 als EB-Wert gebucht, sonst kann doch die Eröffnungsbilanz gar nicht richtig aufgebaut werden.


    Es nervt einfach nur noch...
    Ich habe schon alles mögliche beim Aufbau der E-Bilanz ausprobiert...
    Als Wert des Anfangskapitals im Privatkonto müsste eigentlich auch der EB-Werte Anfang 2015 stehen und nicht die gesamte EK-Summe.
    Dafür muss man das EK "splitten" in EB-Umsatz in Euro (Anfangskaptial) und Umsatz in Euro auf Privatkonto (Oberkonto). Dann ist die Ansicht auch ein Stück weiter so, wir die FA-Dame es sich wünscht.
    Und nach x-Stunden steht wieder die Referenzierung "im Weg".

    Hallo Zusammen,


    na noch Lust auf E-Bilanz? :censored:



    chris: „EK - gez. Kap. - Privatkonto - Anfangskapital zuordnen“, das hatte ich schon die ganze Zeit :thumbsup:
    Ich habe jetzt bei den PEIN und PENT den Soll- bzw. Habensaldo zugeordnet :thumbup:
    Die Summe der Privateinlage (1890) wird nun im Unterkonto Privatkonto als Betrag ausgewiesen, jedoch wird der Saldo durch die Referenzierung gelöscht.
    Diese Löschung führt wiederum zu einer Aktiva/Passiva Differenz, da die PEIN jetzt nicht mehr mit gerechnet werden.. Die Werte der Aktiva-Seite sind aber richtig!


    Das Konto Privatentnahme (1800) wird hingegen jetzt mit richtigen Werten angezeigt und "verarbeitet" ?(
    Der Haken „Davon“ bringt bei mir keine Veränderung. Das „Einzelunternehmen“ steht überall drin, die Konto sind zugewiesen.
    Ich habe jetzt noch mal eine Datensicherung an den Support geschickt.


    Die E-Bilanz baue ich übrigens mit „Periode 13“ auf.
    Von den vielen aufgebauten E-Bilanzen bin ich schon ganz meschugge.
    Jeder neue Versuch wird schriftlich festgehalten, damit nicht noch mehr durcheinander kommt.
    Aber immerhin meine Beträge für PEIN und PENT stehen in der E-Bilanz,
    Hoffnungsvolle Grüße (morgen soll es eine Antwort vom Support geben – vielleicht sogar mit Lösung. ;)

    Hallo Zusammen,


    ich habe heute die folgende Antwort vom Support bekommen:


    NachRücksprache ist die Darstellung wie sie derzeit ist, vollkommen richtig undmuss nicht mehr so sein, wie Sie es wünschen. Diese Darstellung ist inzwischenobsolet und kann daher so belassen werden. Lediglich die derzeitige Aufführungdes Eigenkapitales wird sicherlich zu einem Plausibilitätsfehler führen, istdaher einem untergeordneten Punkt zuzuführen.



    Welcher untergeordnete Punkt wartet denn jetzt noch auf eine Zuführung?
    Gefühlt habe ich alle Unterkonten 150x zugewiesen, Häckchen gesetzt und wieder entfernt, die E-Bilanz 150x gestartet, aber die Plausibilätsprüfung läßt mich nicht zu meinem
    Finanzamt durchkommen. ?(
    Noch jemand einen Tipp?
    Danke vorab

    Moin Zusammen,
    ich brauchte eine E-Bilanz-Auszeit. :)
    Jetzt habe ich bereits wieder drei Stunden mit der Taxonomie verbracht.
    Davon-Position anhaken brachte leider auch keinen Erfolg.
    Ich kriege diese Referenzierung einfach nicht raus. ?(
    Ich weiß nicht mehr weiter und ich vermisse Franco! ;(


    Findet jemand meinen Denk- / Bearbeitungsfehler?
    Dankbar für Tipps

    Hallo wisogehtdas,
    Danke, die Kontokategorien der Privateinlage u. der Privatentnahme-Konten sehen aus wie im screenshot. ;(
    Die beiden Positionen als E-Bilanz-Positionen auszuhaken habe ich vorhin schon probiert - führt zu einer extremen Abweichung zwischen den Bilanzsummen Aktiv/Passiv.


    Bei der Tax 5.2. (Januar 2016) standen die P-Einlagen und Entnahmen noch inklusive der Beträge auf der Passivseite und es wurden die richtigen Konten angezeigt. Und meine
    Bilanzsummen waren identisch.


    Ich könnte mich mit der Aktiva-Spiegelung anfreunden, wenn der Softwaretest nicht diese Summe als unplausibel bemängeln würde, die in meiner "regulären" Bilanz nirgendwo auftaucht oder rechnerisch nachzuvollziehen ist.


    LG

    Moin,


    aktuelle Fehlermeldung:
    Der für die Summenposition "Privatkonto (Einzelunternehmen)" angegebene Wert entspricht nicht dem auf Basis des ElStEr-Regelwerks errechneten Summenwert.
    Pfad zu Gliederungsposition: Bilanz
    -> Bilanzsumme, Summe Passiva
    -> Eigenkapital
    -> gezeichnetes Kapital / Kapitalkonto/ Kapitalanteile
    -> Privatkonto (Einzelunternehmen)

    Moin Zusammen,


    ComputerHaus: meine Rechtsform ist "Einzelunternehmen" und die ist in den Stammdaten und in der Taxonomie hinterlegt. Ich habe jedes Konto in der E-Bilanz nachgeschaut.


    wisogehtdas:
    auch bei mir werden die Konten für Einnahmen und Entnahmen in der Zuordnung als zugewiesen angezeigt.
    Aber es werden keine Beträge eingetragen, sondern ich habe ebenfalls den Hinweis für die Referenzierung auf der Aktiv-Seite. Bei der Übertragung an das FA findet eine Pausibilitätprüfung statt und Elster hat beschlossen, dass der Summenwert beim Privatkapital nicht dem Regelwerk entspricht. ?(


    Naja, dann vertiefe ich mich erneut in die Überprüfung der Taxonimie...


    Meine Sachbearbeiterin beim Finanzamt möchte die Privateinlagen und -entnahmen nur auf der Passivseite stehen haben und nicht mit Minus-Saldo auf der Aktivseite.

    Hallo Herr Diel,


    Danke für die lang ersehnte Nachricht. :)


    Ich habe das Update 5505 eingespielt und die ElStEr-Schnittstelle (Version 23.4.10) aktualisiert.


    Die Rechtsform stimmt und die Konten sind in der E-Bilanz eingefügt. Leider
    werden weder Privateinlagen noch die Privatentnahmen ausgewiesen, also habe ich
    eine AKTIVA/PASSIVA-Differenz und kann die E-Bilanz nicht an das FA übertragen.


    Hat jemand einen Ansatz für mich? Ich gehe jetzt erst mal :sleeping: .
    Bitte nur "ernst gemeinte Zuschriften" ^^ Danke