Beiträge von Isenland

    Hallo zusammen,
    das Programm - vor zwei Tagen alles in bester Ordnung - hat mir heute statt im Modul Zahlungsverwaltung nur leere Zeilen geliefert!!! Es sind zwar unterschiedlich viel Zeilen - je nachdem wie ich auswähle: bankseitig verwaltet o.a. - aber es werden keine Einträge angezeigt, alles verschwunden. Habe schlussendlich die letzte Datensicherung eingespielt....das gleiche Ergebnis! Andere Module werden einwandfrei dargestellt, aber hier - alles weg! Auch die Konten musste ich neu synchronisieren! Hat jemand eine Idee a) was passiert sein könnte und b) wie man das wieder hin kriegt??? Danke!

    Die neue Oberfläche ist für mich extrem schlecht lesbar, der übliche Trick mit Strg und "+" funktioniert nicht. Ich verwende Windows 7 und eine Bildschirmauflösung von 1920 x 1080. Weiß jemand, wie man das Ganze auf leserliche Größe bringt? Ich fände es wenig komfortabel, wenn ich jedesmal für die Benutzung des Programms die Bildschirmausflösung ändern müßte..
    Danke!

    Guten Morgen :)
    nein, bei mir war nur die zugehörige Benutzerkennung und diese auch nur einmal drin.

    Ich bin in folgende Falle getappt (habe inzwischen mit der Hypo konferiert):
    bei der Neuanlage auf dem anderen PC habe ich beim ersten Mal versehentlich auf "neue Schlüsseldatei generieren" geklickt...der Neuanlage stand aber der bestehende Schlüssel im Wege (der ja eigentlich genügt hätte). Nur hat diese Aktion dazu geführt, daß ich auch den bestehenden Schlüssel nicht mehr verwenden konnte ("bestehenden Schlüssel beibehalten"), da dieser bereits freigeschaltet war...


    Die Lösung: ich habe die Bank angerufen, den bestehenden Schlüssel zurücksetzen lassen, einen neuen INI-Brief generiert und lasse diesen jetzt freischalten. Es ist also kein MG-Problem, sondern die Sicherheit der Verschlüsselung hat mich selbst ausgesperrt. Allerdings finde ich da auch die Erläuterung in der WISO-Hilfe eher mager; HBCI-Kontakte anlegen macht man ja eher selten und wenn man nach ein paar Jahren sowas wiederholt, weiß man - ich zumindest - offenbar nicht mehr genau, wo die Fallstricke waren.


    Gruß Isenland :)

    Danke für die schnelle Antwort :) ,
    das habe ich leider alles schon probiert, auch mehrfach gelöscht und versucht neu anzulegen...wenn dies bei Dir funktioniert hat, vermute ich, daß die key.rdh beschädigt ist...bleibt also nur, das ganze bankseitig aufzurollen :(

    Hallo zusammen,
    nachdem ich mit meinem MG2011 den PC gewechselt habe, läßt sich ein HBCI-Kontakt nicht mehr synchronisieren (bei dem anderen kein Problem): die Schlüsseldatei von der HVB stimmt, die "key.rdh" wurde auch nicht angetastet, trotzdem kommt diese Meldung:
    "Kontakt wird synchronisiert. Bitte warten...
    Die HBCI Antwortnachricht des Banksystems konnte nicht entschlüsselt werden. Stellen Sie sicher, dass Sie das richtige Sicherheitsmedium verwenden".

    Ich habe eine halbe Ewigkeit alle Varianten der HBCI-Anlage durchgespielt inclusive des Versuchs der Freischaltung über die homepage mit TAN. Das wurde aber verwehrt, weil der Bankschlüssel angeblich bereits freigeschaltet wäre...
    Weiß jemand Rat? ?(

    Grüß Gott zusammen,
    nachdem ich viele Jahre meine eigenen Konten gut und organisiert verwaltet habe, will ich jetzt die von zwei weiteren Familienmitgliedern mit in mein MG2011 hinein nehmen. Technisch kein Problem, nur in der Anzeige erscheint jetzt alles...gut gemischt :-(. Gibt es eine Möglichkeit, mehrere Personen mit den explizit ihnen zugewiesenen Konten zu verwalten? Sowas wie Mandanten oder Benutzerkonten?
    Danke! :)