Beiträge von kw*

    Ich bin mit meinem Latein am Ende und werde das Programm nach Ablauf der "Jahresmitgliedschaft" nicht mehr verlängern. Die Version 2012 hat wohl ein Problem, wenn die LBB zum Monatsende den fälligen Betrag vom Girokonto einzieht und damit den Kontostand ausgleicht. Auch eine manuell gebuchte Ausgleichszahlung hilft nur bis zur nächsten Aktualisierung. ?(

    Ich habe gerade eben mal die aktuellste Version 2012 aus dem Netz geladen und installiert. Erste Buchungskontrolle des LBB-Kontos und derselbe Mist wieder von vorne (angebliche Saldo-Differenz, Werte Stimmen nicht, etc.)


    Bezüglich der übermittelten Dateien kam kein dediziertes Feedback vom Support, nur, dass man offensichtlich einen Fehler gefunden und mir darauf eine weitere Pre-Release-Version der 2012 angeboten hat.


    Ich wurschtel dann mal wieder 2011 drauf... :wacko: X(

    Guten Morgen,


    ich nutze jetzt seit März übergangsweise die Version 2011 (inkl. aller Updates) und die macht genau das, was sie soll. Jegliche Updates, auch "inoffizielle" Patches, die mir durch die Fa. Buhl für die Version 2012 angeboten wurden, behoben den Ursprungsfehler nicht.


    Traurig, dass ich eine Programm gekauft habe, die ich nicht in der aktuellen Version nutzen kann, aber letztendlich funktioniert wenigstens überhaupt was für's Geld. ;) :S


    Gruß
    Oliver

    Ich habe zuletzt auch bei anderen (Giro-)Konten mit Saldo-Problemen gekämpft, so dass mich das ständige Aktualisieren von Buchungen und Saldi, einhergehend mit inaktuellen Werten, derart genervt hat, dass ich auf eine weitere Verwendung des Programmes verzichte. Lieber rufe ich meine Homebanking-Seiten manuell auf, auch wenn das Tool umgerechnet keinen Euro im Monat gekostet hat.

    Nachdem wieder ein paar Buchungen auf dem Konto hinzu gekommen sind, hat sich das Problem doch nicht erledigt. Das Programm zeigt nach einer Aktualisierung wieder jedesmal einen falschen Saldo an, bis ich diesen erneut abfrage.


    @Mod: kann man das Thema wieder auf "unerledigt" setzen?

    Guten Morgen,


    ich habe ein ADAC-Kreditkartenkonto (LBB) in Konto Online 2012 eingerichtet. Anfänglich funktionierten die Aktualisierungen fehlerfrei (Buchungen/Saldo), seit einer Woche kommt es nach einer Aktualisierung zu einer falschen Saldoanzeige (Hinweis Ausrufezeichen Statusleiste unten). Wenn ich im Kontextmenü den Saldostand neu abrufe, stimmt er wieder...bis zur nächsten Aktualisierung.


    (Anm.: ich nutze das Programm erstmalig (Vollversion, kein Test) und habe keine Daten importiert).



    Gruß
    Oliver