Beiträge von thomasf

    so. gerade nochmal getestet -> wieder timeout beim verbindungsaufbau (umsatzabfrage).
    falsches passwort für paypal in meingeld eingegeben -> umsätze wurden geladen.
    wieder richtiges passwort -> umsätze wurden geladen (0 neue)
    mg neugestartet -> umsätze wurden geladen


    ... also keine ahnung wie mg die passwörter speichert, aber das find ich doch komisch
    anscheinend ist eine änderung der daten bei zugangsart nicht gleichbedeutend mit dem datentresor ?

    Fehlercheck durchgeführt. Keine Fehler.



    Anderer Weg: Onlinecenter -> rechtsklick -> Onlineprotokoll



    Btw: komisches Programm... (was zum meckern)
    - In der Hilfe findet man nichts unter "Fehlercheck". Genrell steht da recht wenig (bzw. viel unnützes) drin.
    - Ich gehe als Anwender davon aus, dass unter "Programmbereiche" alle möglichen Funktionen gelistet sind und ich mittels Favoriten mir davon welche aussuche. Warum gibts mehr "mögliche Favoriten" als Programmbereiche?

    Scheinbar kommt der Timeout beim Verbindungsaufbau und nicht bei der Abfrage. (Aufträge senden bleibt bei "Verbindungsaufbau" stehen)


    Bei Abruf wie im Link (3 monate) dauert es 10 Sekunden bis Auszug verfügbar ist.
    Abruf über Paypal Seite mit Daten seit 2003 dauert 2:02 min.


    Zudem gibts in dem Thread auch keine Lösung...



    Ändern des Grenztags auf "Heute" hat auch keinen Erfolg.


    Fehlercheck -> gibts das in MG12? Finde soetwas nicht.


    Ich probier das ganze heute Nacht nochmal.

    Ich habe auch das Problem.




    Paypal lädt keine Umsätze, Fehlermeldung: Timeout.




    Updates (alle zur Verfügung stehenden) sind aktuell, es können zumindest keine neuen gefunden werden.




    Habe WISO Mein Geld 2012 Standard.




    ps: ach ja. Mein PayPal passwort enthält die Sonderzeichen: ]\
    pps: saldoabfrage funktioniert. umsatzabfrage nicht.