Beiträge von Spenser

    Nach einigem hin und her habe ich den "Bug" gefunden. Man muss den Wert aus KZ 108 nochmals manuell in die KZ 122 eintragen.
    Es gibt die KZ 122 2x im EüR Formular, in die 2. Position kann man den Wert manuell eintragen.
    Meine Buchhaltungssoftware nutzt diese 2. KZ nicht, somit habe ich die natürlich auch nicht beachtet.


    Hoffe mal, im nächsten Jahr weiß ich das auch noch. ;)

    Moin Gemeinde,


    wenn ich meine Steuererklärung nebst EüR von WISO prüfen lasse, bekomme ich bei der Elster-Prüfung sinngemäß folgende Fehlermeldung:


    Sie haben in der EüR KZ 108 (Sonstige Sach- Nutzungs- Leistungsentnahmen) einen Betrag stehen. (Das stimmt, es ist mein 20% Eigenanteil für Privatnutzung Telefon und Handy).
    Dieser Wert darf aber nicht kleiner sein sein als in den KZ 122 undKZ 106 (Rücklagen, stille Reserven und private Kfz Nutzung).
    An Elster übergebener Wert. Keine Befüllung.


    Für mein Verständnis passt das nicht, denn die Angaben für den Eigenanteil in KZ108 berühren ja keine Rücklagen.
    Verstehe ich was falsch, oder liegt es evtl. an einer noch nicht ganz finalen Elster-Schnittstelle beim Finanzamt? Da liegt wie ich hier lese, ja wohl noch einiges im Argen.


    Mein "keine Befüllung" hier, das dann das Feld 122 leer bleibt, oder bezieht es sich auf die 122 und 106?


    Gruß Spenser

    miwe4 schrieb:
    "Vielleicht versehentlich den Existenzgründungszuschuss als dem Progressionsvorbehalt unterliegend eingetragen? Oder liegen vielleicht andere Sozialleistungen vor, die dem Progressionsvorbehalt unterliegen?"




    Sieht nicht danach aus. Der Gründezuschuss ist als "Steuerfreie Aufstockungsbeiträge nach §3 Nr. 28" erfasst.
    Zudem erscheint der Betrag ja auch nicht in der Berechnung. Dort sind tatsächlich nur die gut Euro 8000,- aus der EüR gelistet.

    Moin,


    ich nutze gerade erstmalig die Mac-Version von Wiso und habe ich Problem bei der Steuerberechnung des Programms.
    Ich bin Freiberufler, nutze als EüR / Anlage S. Lt. der Berechnung von WISO habe ich ein zu versteuerndes Einkommen knapp über Euro 8000,-, davon abzüglich Kosten der Kranken und Rentenversicherung, macht irgendwas bei Euro 4000,- als anzusetzender Betrag. Rechnerisch ist das alles richtig, der Existenzgründerzuschuss den ich letztes Jahr bekommen habe ist ja steuerfrei und taucht somit in der Berechnung anderweitig auf.


    Dennoch weist WISO eine Steuernachzahlung aus, obwohl ich doch deutlich unterhalb des Steuerfreibetrages liege.


    User- oder Programmfehler?


    Gruß Spenser