Beiträge von martin1166


    Problem gelöst: Leider sagt Elster nicht, in welchem Teil der "außergewöhnlichen Belastungen" der Fehler liegt. Bei mir war es bei den Krankheitskosten. Ruft man diese auf, So steht in der ersten Spalte "Wer hat gezahlt", in der zweiten "Art der Kosten". Steht da IRGENDWAS (beispielsweise "siehe Anlage"), mault Elster nicht mehr.


    Drei Stunden nahe an der Verzweiflung und dann plötzlich die Eingebung ...


    ;-)

    Hallo MonaLara!


    Um welche Jahresversion der Software, oder Einkommensteuererklärung geht es hier? Die Software bitte unbedingt auf Updates prüfen lassen.


    Bei mir handelt es sich um WiSO Steuersparbuch 2014, heute auf Updates geprüft und durchgeführt.


    Leider kann ich das Bildschirmfoto SO nicht hochladen, da die Beschränkung auf 150 k nicht mit der Programm-Bildschirmfoto-Funktion harmoniert und ich schlicht zu faul bin, das Bild nun auch noch zu bearbeiten. Das Problem mit der Bildgröße hatte ich schon, warum wird das nicht geändert?


    Wenn ich die Krankheitskosten testweise aus meiner Steuererklärung entferne, gibt es das Problem nicht mehr.


    Gruß martin

    So wie es dort beschrieben wird, funktioniert es bei mir nicht, da das snipping-tool nicht unter zubehör auffindbar ist und auch in der Suche nichts dergleichen erscheint - nur der normale Screenshot, der wiederum auf einem Netbook erst nach einigem Rumprobieren zu finden ist.
    Ob der workaround für XP eventuell bei mir auch klappt, muss ich erst noch probieren, melde mich dann wieder wenn das erledigt ist.


    Trotzdem danke für die schnelle Antwort.


    Sehr witzig - wie man einen Screenshot macht war mir klar, ich dachte nur, wenn das Sparbuch diese Funktionalität selbst mitbringt, wäre es evtl. nicht doof, wenn man entweder die Größe bestimmen könnte oder das Tool die für das Forum nötige Größe automatisch erzeugen könnte. So kostet das Zurechtschneiden der Screens unnötig Zeit, die Ergebnisse befriedigen auch nicht wirklich.

    Nachdem ich die Bilder, die von dem Programm gemacht wurden, nun auf die vom Forum gewollte Größe geschrumpft habe (Nebenbei: muss das so sein? ginge das nicht einfacher? warum zeigt der Explorer 147k und der Upload meckert trotzdem, die Dateien seien zu groß, wenn doch angeblich 150 kB erlaubt sind?), da steht aber nicht viel mehr als ich gesagt habe - oder doch? Danke im Voraus für die Hilfe!


    Hi allerseits,


    folgender Sachverhalt führt mich seit Tagen zur Verzweiflung:


    Ich bin seit inzwischen etwa einem Jahr verheiratet. Meine Frau stammt aus einem afrikanischen Land, in dem es kein Kindergeld gibt. Ich habe unsem ersten Kind (vorehelich) gegenüber wenige Tage vor der Hochzeit in Afrika die Vaterschaft anerkannt. Wir haben außerdem noch ein eheliches zweites Kind. Meine Frau und beide Kinder lebten bis zum Herbst 2012 noch in Afrika (von einem zweimonatigen Besuchsaufenthalt 2011 einmal abgesehen war das durchgehend so). Ich wohnte und arbeitete (Staatsdienst) in D, hatte aber seit der Hochzeit daneben auch einen gemeinsamen ausländischen Wohnsitz mit meiner Familie.


    Meine Bezügestelle wertet Vaterschaftserklärung und Eheschließung als Begründung eines gewöhnlichen Aufenthalts in D, also habe ich rückwirkend ab dem Hochzeitsmonat Kindergeld erhalten.


    Leider tut WISO Sparbuch nun aber so, als gäbe es einen Kindergeldanspruch im ganzen Jahr. Ich habe so ziemlich alles versucht - ich konnte das dem Programm nicht abgewöhnen, selbst wenn ich (sachlich falsch) eine dem Kindergeld vergleichbare ausländische Leistung in Höhe des inländischen Anspruchs angebe, behauptet das Programm weiter 12 Monate vollen Kindergeldanspruch.


    Ich habe alle drei Wohnsitze unserer Kinder korrekt angegeben (1. Wohnsitz nur mit Mama in Afrika bis Beginn des Monats der Eheschließung, 2. Wohnsitz gemeinsam in Afrika, 3. Wohnsitz in D seit Einreise), habe alle Haushaltszugehörigkeiten angegeben (während des 1. Wohnsitzes nur bei Mama, danach in der gemeinsamen Wohnung) usw. Hat jemand noch eine Idee?


    P.S.: Programmversion 20.06.8261


    P.P.S.: Bei der Berechnung der Freibeträge stimmt alles, 3/4 Abzug in den Monaten in Afrika (Ländergruppe 4), voller Zuschlag ab Einreise D, meine Eingaben sind also zumindest nicht völlig falsch :)

    Soweit ich weiß, wird die Arbeitnehmersparzulage erst nach Ende der Sperrfrist ausgezahlt (siehe Hilfe Steuer-Sparbuch).

    Damit ist das Rätsel gelöst - danke für die schnelle Hilfe. Wenn man die Steuerberechnung anschaut, wird der Betrag, der für 2011 direkt ausgezahlt wird - und das geht nur mit Ende der Sperrfrist 2011 - (in meinem Fall 20% von 280 €, da mein Arbeitgeber 7 Monate lang 40 Euro einzahlte, also 56 €) angezeigt und zur Summe der Steuererstattung addiert.


    Der Rest (in meinem Fall 20% von 120 €, da dann die 400 € Höchstbetrag ausgeschöpft sind, also 24€) wird zwar in der Steuerberechnung ausgewiesen, aber nicht in die Summe der Steuererstattung einberechnet, da man das Geld ja auch erst später sieht. Alles also korrekt.

    Ich benutze das Steuer-Sparbuch 2012. Ich habe zwei Verträge für VL (bei dem gleichen Institut) über Wertpapiere, da der eine auslief (Sperrfrist bis 31.12.2011) und direkt anschließend ein neuer abgeschlossen wurde (Sperrfrist bis 2017). Zuerst habe ich die Einträge aus dem Vorjahr (da gab es nur den alten Vertrag) übernommen. Dann habe ich die Einträge korrigiert (280 € alter Vertrag, 200 € neuer Vertrag) und erstaunlicherweise war die resultierende Steuerentlastung nun angeblich um mehr als 20 Euro geringer - wie kann das sein?
    Nach etwas herumprobieren stellt sich nun heraus, dass das Programm den zweiten Vertrag in keinem Fall akzeptiert. Die Beträge werden - egal wie hoch - nicht berücksichtigt, nur die des alten Vertrags sind für das Programm relevant.
    Nach noch mehr Herumprobieren stellt sich heraus, dass die Sperrfrist 31.12.2017 sämtliche Eingaben irrelevant macht. Genauer gesagt: Jede Sperrfrist nach dem 31.12.2011 bewirkt, dass die VL nicht mehr berücksichtigt werden. Umgekehrt könnte ich mir das vorstellen - da die Einkommensgrenzen erhöht wurden. Aber so?


    Ist das korrekt? Gibt es die Förderung für VL mit Wertpapieren neuerdings nicht mehr oder arbeitet das Programm fehlerhaft?