Beiträge von doc_hyde

    Anwendung ist EÜR 2012
    Zahlungseingange für eigene Rechnungen mit Umsatzsteuer wurden von Januar - April auf verschiedenen Wegen gebucht: manuelle Eingabe, Übernahme aus Fakturierung, Übernahme aus Bank-SW, jeweils korrekt, sonst wären ja die Umsatzsteuervoranmeldungen in allen Monaten nicht korrekt erfolgt (sind sie aber, wie in allen Fällen händisch nachgerechnet).
    Bei Durchgehen der Buchungen in der Buchungsmaske fiel mir auf, dass für Januar bis März in sämtlichen Buchungen dieser Zahlungseingänge keine Umsatzsteuer mehr gezeigt wird, wohl aber die Beträge als Brutto bezeichnet werden.
    Zur CSV Datei der Buchungen habe ich bereits geschrieben.
    Buchungsfehler ist ausgeschlossen (kene Mindestzusammenhänge etc.) nur welche fatale Operation könnte die USt. Zuordnung nachträglich gelöscht haben?
    Lg P

    Durch einen Eingabefehler bei einem Zahlungseingang enstand eine grotesk falsche USt. Voranmeldung. Bei der Fehlersuche fiel mir auf, dass ich bei Buchungen zu älteren Zahlungseingängen nicht ersehen kann, mit welchem Satz und welcher Summe die USt. verbucht wurde.
    In der Buchungsmaske (nur Ansicht) steht neben dem Betrag steht lediglich die Zuordnung Brutto, in der Zeile Steuer im Feld Steuersatz nichts und daneben entsprechend auch keine Summe.


    Ab April steht in der selben Ansicht neben dem Betrag ebenfalls Brutto, in der Steuerzeile "Umsatzsteuer 19%" und daneben der korrekt errechnete Betrag.
    Alternativ bei einem anderen Zahlungseingang Sachkonto ist gesplittet und bei Anklicken die korrekte Zuordnung.


    Diese fehlende Sichtbarkeit der USt. Zuordnung betrifft die Monate Januar - März 2012, die USt. Voranmeldungen sind jedoch korrekt berechnet, bei der Eingabe wurde die Zuordnung auch jeweils korrekt angezeigt.


    Ist ein Eingriff erforderlich? ich könnte die Buchungen durchgehen und "Ändern" etc. machen. Nur wass passiert dann?