Beiträge von pesika

    Lieber Billy 1963,
    nachdem in einem Absatz geschrieben wurde, dass ich mich nicht mehr gemeldet habe, doch noch eine kurzes Update. Ich hatte mit meiner Frage, nach jemandem gesucht, der ein ähnliches Problem hat. Es war für mich leider nicht hilfreich zu wissen, dass Billy 1963 mit Wiso kein Problem hatte; ich hätte jemanden gebraucht, der mir sagt, ja die Übernahme aus der 2011 Version hat geklappt.
    Daraufhin habe ich ein Ticket erstellt. Es kam prompt die Antwort, dass Wiso meine Datenbankdatei haben möchte, wofür ich aber aus Datenschutzgründen nur ein müdes Lächeln übrig hatte.
    Nachdem aber Wiso 2013 komplett in die Knie ging, (Antwortzeiten von mehreren Sekunden, aber läuft) und sich Wiso 2012 wegen einer fehlende tmp.-Datei nicht starten ließ, obwohl die Installation sauber durchlief, hat mir Wiso wieder den Link für die Installation von 2011 geschickt. Das funktioniert und auf dieser Version arbeite ich jetzt wieder. In Summe bin ich sehr enttäuscht, was hier von Wiso geliefert wurde.

    Liebe Onlinegemeinde, [Blockierte Grafik: http://www.wiso-software.de/forum/wcf/images/smilies/confused.png]


    hat jemand schon dieses Problem geknackt, dass er in die neue Online Version die Daten aus 2011 bekommt. Bei Laden frägt er, ob er die Datei konvertieren soll, sonst kann er sie nicht bearbeiten. Wenn er die Datenbank konvertiert, dann sind keine Daten mehr da, die Datei ist zerschossen und läßt sich auch mit der alten Version nicht öffen. Einlesen einer Datensicherung mag er auch nicht. Wer kennt eine Lösung ?


    Grüße


    pesika