Beiträge von w.hugl

    Hallo,


    wir wollen den Monat nicht mit dem Azubigehalt zahlen und ein Arbeitsvertrag besteht bereits.


    Trotz allem kommt keine SV-Abmeldung raus und die ELStAM_Abmeldung kann ich auch nicht mehr machen weil der Bearbeitungsmonat der März ist.


    Ich könnte auch jetzt noch keinen Wiedereintritt machen. Auch wenn ich so tue als würde ich ihn zum 01.03. anmelden.


    vg

    Hallo zusammen,


    ich bin mal wieder genervt. Sobald ich etwas anderes als nur meine gleichbleibenden Monatsgehälter abrechnen muss funktioniert nichts mehr.


    Wir hatten bis 10.02. einen Azubi. Das Austrittsdatum habe ich erfasst. Er macht mir weder eine Abmeldung noch eine Lohnsteuerbescheinigung. Des Weiteren kann ich die ELStAM-Abmeldung nun auch nicht mehr absenden, weil ich den Monatsabschluss Februar durchgeführt habe, in der Hoffnung ich kann ihn dann wieder eintreten lassen und meine SV-Meldungen werden erstellt.


    Der Arbeitnehmer tritt zum 16.02.18 wieder ein. Ich kann keine neue Nummer anlegen, weil die Sozialversicherungsnummer schon in der anderen Personalnummer existiert. Und einen Wiedereintritt kann ich auch nicht machen, da das Feld Neu (Kopieren) grau hinterlegt ist. Ich dachte mir nach dem Monatsabschluss geht das vielleicht, dann hätte ich ihn rückwirkend angemeldet. War wohl nichts. Nun kann ich meine ELStAM-Abmeldung nicht versenden und eine Anmeldung wird dann auch nicht funktionieren.


    Wie soll ich nun weiter vorgehen ?


    vg

    Das kann es echt nicht sein. Ich bin jetzt seit zwei Wochen an dem Problem, und zig Systemabstürze später habe ich schlicht keine Lust mehr. Wann kommt ein Bugfix, der diese Abstürze bei der Eingabe der Abrechnungsvorgaben beseitigt? Ich habe alle anderen Probleme gelöst, Stammdatenabruf ist gelungen und vorhanden, Berufsgenossenschaft ist da, Gefahrentarifstelle ist klar, Mitarbeiter sind zugewiesen. Und trotzdem die unabänderliche Meldung, dass in der Betriebsstätte keine bestandsführende Berufsgenossenschaft mit aktuell gültigen Gefahrtarifstellen hinterlegt wäre. Obwohl die sehr wohl drin ist. Bin kurz vorm Wechsel der Software....

    Ich habe das gleiche Problem. Ich sitze auch wütend vor meinem PC...

    Vielen Dank für die Antwort


    Ich habe mit der Berufsgenossenschaft telefoniert und der Lohnnachweis wurde übermittelt. Es gab auch keine Korrekturen als ich auf "Aktualisierung Lohnnachweis nach Korrektur" gegangen bin.


    Ich werde jetzt ihren zweiten Schritt befolgen und ihnen alles zukommen lassen.


    Danke für ihre Antwort


    Mit freundlichen Grüßen


    w.hugl

    Hallo,


    ja ich habe die aktuelle Programmversion schon. Habe auch noch die Hinweise aus Anleitung B befolgt obwohl sich bei mir nichts geändert hat.


    Und trotzdem geht der Monatsabschluss nicht. Ich kann keine Löhne mehr abrechnen.


    Ich schicke die Beitragsnachweise jetzt über sv net weg und muss mich dann nach einem neuen Programm umsehen...


    Danke trotzdem


    Mit freundlichen Grüßen


    Stefanie Hugl

    Hallo,


    ich kann meinen Monatsabschluss nicht durchführen.


    Folgende Fehlermeldung kommt nach dem Fertigstellen:


    Key violation. <Table: Betriebsstätte Lohnnachweise, Index=JahrBGVerGTSNr> [$2601/9729]


    Kann mir jemand helfen und sagen was das bedeutet ?


    Danke


    vg


    w.hugl

    Hallo,


    nachdem das Büro mit neuen PC´s ausgestattet wurde und das Programm neu installiert wurde, kann ich das Zertifikat nun nicht mehr einlesen.


    Ich habe schon etwas gelesen dass man eine Datenrücksicherung machen muss.


    Aber könnte mir vielleicht jemand eine genaue Beschreibung geben, wie ich nun vorgehen muss ???


    Danke


    vg


    w.hugl

    Hallo,


    ich habe ein Problem bei den Jahresmeldungen.
    Sie wurden für alle Mitarbeiter erstellt und jetzt soll ich sie noch manuell übertragen.
    Allerdings kommt bei jedem Mitarbeiter der Fehler, dass die Mitgliedsnummer der BG nicht angegeben wurde oder sie nicht online geprüft wurde.
    Bin auch schon unter Parameter - Betriebstätten - Berufsgenossenschaft und habe die Nummer geprüft und die Gefahrtarifstelle den Mitarbeitern zugewiesen.
    Auch habe ich die SV-Meldungen neu aufbauen lassen.
    Funktioniert aber trotzdem nicht.


    Danke im Voraus


    mfg


    w.hugl

    Hallo,


    ich wollte heute zwei Elstam-Meldungen versenden.


    Beide Arbeitnehmer sind am 01.09.14 eingetreten.


    Das Programm meldet mir einen Fehler, dass ich diese Meldungen mit dem Referenzdatum 01.11.14 nicht erstellen kann. +


    Wie löse ich das Problem ?


    Danke im Voraus

    Hallo,


    da ich bis jetzt noch kein Thema und keine Lösung zum ElstAm Verfahren gefunden habe, richte ich meine Frage an euch.


    Kann ich über das Programm Wiso Lohn und Gehalt die ElstAm Meldungen übermitteln oder muss ich das über elsteronline machen.


    Bitte eine ausführliche Beschreibung geben.


    Vielen Dank


    Mit freundlichen Grüßen


    w.hugl

    Mhm der Haken ist drin aber es wird tortzdem nur eine Anmeldung gemacht.


    Muss man noch etwas ändern ?


    mit freundlichen Grüßen



    w.hugl

    Hallo hallo,


    ich hätte eine Frage zu den SV-Meldungen.


    Kann ich bei Wiso Lohn & Gehalt 2013 keine Sofortmeldungen erstellen und versenden ?


    Wenn nicht wie muss ich dann vorgehen, mit SV Net ? Kostet mich das dann wieder etwas ?


    mit freundlichen Grüßen


    w.hugl