Beiträge von arnebaier@web.de

    Zwischenmeldung: inzwischen hat sich das LetsTrade-Modul ein neues Update heruntergeladen und dies erfolgreich installiert. Eine Fehlermeldung erhalte ich nun nicht mehr, die Suite startet, und ich kann Umsätze abrufen.


    Der Schritt 1/5 des SEPA-Umstellungsassistenten wurde erfolgreich ausgeführt, danach war nie wieder etwas davon zu lesen. Ich muss nun herausfinden, wie ich den Assistenten erneut starte, aber das ist etwas für morgen. Ich wollte zunächst einmal loswerden, dass es sich lohnt, das Update erneut zu versuchen.

    Moin,


    nach dem Update soll auch das Banking aktualisiert werden (vor allem wegen SEPA). Nach dem Download aus dem Programm heraus der Hinweis "Als Administrator ausführen".


    Beim Neustart des Kaufmann (bzw. US) die Meldung:


    Zitat

    Die Version dieser Datei ist nicht mit der ausgeführten Windows-Version kompatibel. Öffnen Sie die Systeminformationen des Computers, um zu überprüfen, ob eine x86-(32 Bit)- oder eine x64-(64 Bit)-Version des Programms erforderlich ist, und wenden Sie sich anschließend an den Herausgeber der Software.


    Das Programm startet nun nicht mehr, ungünstig.


    Grüße aus Braunschweig


    Arne Baier