Beiträge von jojeka

    Vielen Dank für den Screenshot! So habe ich es auch verstanden und es hat funktioniert :-)!

    Hallo,


    mir ist folgender Fehler unterlaufen:
    Als ich die Steuererklärung 2012 erstellt habe, habe ich da die Kirchensteuererstattung von 2011 eingetragen und das wurde vom Finanzamt auch so übernommen.
    Als ich das Jahr 2013 erstellt habe, habe ich folgerichtig natürlich nur die Erstattung für 2012 eingetragen. Das Finanzamt hat jetzt den Erstattungsbetrag abgeändert und zwar genau um die Summe von 2011. Ist auch richtig so, da der Bescheid tatsächlich erst 2013 erstellt wurde.
    Aber insgesamt wurde der Betrag ja jetzt doppelt abgezogen. Kann ich da noch etwas dagegen machen? Der Bescheid für 2013 ist ja eigentlich korrekt und die Einspruchsfrist gegen den Bescheid von 2012 ist schon längst abgelaufen. Gibt es trotzdem noch eine Möglichkeit?


    Danke und viele Grüße



    Hallo daPanic,


    ich habe heute ein Update des Supports bekommen:


    "vielen Dank für Ihre Geduld. Der vorliegende Sachverhalt ist mit dem nächsten Programmupdate gelöst und tritt nach entsprechenden Tests auf den Systemen, die den Sachverhalt vorher reproduzieren konnten, nicht mehr auf. Dieses Update befindet sich aktuell noch in der Beta-Phase und ist daher noch nicht finalisiert.
    ..."


    Natürlich habe ich das Update gleich ausprobiert. Leider haben immer noch nicht alle Suchbegriffe funktioniert, aber ich konnte jetzt in allen Fällen eine funktionierende Regel erstellen! Am besten hat es mit numerischen Suchbegriffen wie die Kundennummer funktioniert.


    Viele Grüße
    jojeka

    Vielen Dank für die schnelle Antwort. Den Thread hatte ich bereits gesehen. Vielleicht stehe ich aber auch auf dem Schlauch...

    Prüfe mal im Bereich Adressen die Einträge für "VISA" und dem Kontoinhaber, den Du da eintragen willst (Details der Adressen -> Reiter Bankverbindungen -> Bankbezeichnungen).


    Wenn ich die Bankbezeichnung abändere, hat das keine Auswirkung auf den Kontoinhaber, egal ob ich die Bankbezeichnung oder den Kontoinhaber eintrage.
    Wenn ich im Bereich Adressen im Reiter Empfänger den Kontoinhaber abändere, würde es klappen, allerdings ändert sich dann der Kontoinhaber für alle zugeordneten Konten (zusätzlichl. Bankverbindungen), also auch für die, die nicht geändert werden sollen und dann habe ich das gleiche Problem andersherum

    Hallo,


    ich räume gerade meine Daten auf und möchte gerne die Konten sauber zuordnen, welche auf mich, auf meine Frau bzw. gemeinsam laufen.
    Leider kann ich aber in dem Reiter Bank- und Kontodaten den Inhaber 1 nicht abändern. Sobald ich auf o.k. drücke, steht wieder der alte Name drin.


    Ich vermute, dass das mit der Adressverwaltung zusammenhängt. Dort sind fast alle Konten unter meinem Namen als zusätzliche Bankverbindung aufgeführt. Ich weiß nicht, wie und wann ich das so eingerichtet habe, ist vermutlich schon länger her. Oder erfolgt das automatisch, sobald der gleiche Kontoinhaber in mehreren Konten auftaucht?


    Wenn ich in der Adressverwaltung das Konto anklicke und ändern möchte, ändert sich aber die Bezeichnung aller zusammenhängenden Konten. Ich habe hier im Forum gestöbert und gelesen, dass es nicht möglich ist, Adresszusammenführungen rückgängig zu machen. Aber handelt es sich hier um eine Adresszusammenführung? Es ist doch vielmehr eine Gruppierung?


    Wie kann ich die Zuordnung dort lösen, bzw. neu einrichten? Bzw. was muss ich machen, damit ich den Kontoinhaber ändern kann?


    Vielen Dank!

    Hallo daPanic,
    ich habe zwischenzeitlich auch eine Antwort vom Support bekommen, allerdings eine sehr allgemein gehaltene:
    "Die Ursache, dass die genannte und beliebte Verwendungszweckregel aktuell selten greift, liegt in der durch die SEPA-Umstellung bedingte Buchungslieferung. Als eine der neuen Konventionen existiert formal nur noch eine Verwendungszweckzeile mit maximal 140 Zeichen. Die Banken versuchen diesen Umstand durch den Einbau eigener Umbrüche in dieser Verwendungszweckzeile zu umgehen. So wird je nach Bank in einer Buchung der Umbruch mitten im Wort durchgeführt oder es wird nach einem Wort der Verwendungszweck mit mehreren Leerzeichen aufgefüllt.
    Besonders im ersten Fall kann dadurch genau der in der Regel durch Sie hinterlegte Textstring als Vergleichswert von diesem Umbruch betroffen sein. Da es aktuell keine einheitliche Art der Umsatzlieferung via HBCI gibt, ist die von uns in Bearbeitung befindliche Anpassung zur Zeit stark eingeschränkt. Bitte haben Sie daher Verständnis dafür, dass keine verbindliche Aussage über die Art und Dauer der Klärung des Sachverhaltes zum gegenwärtigen Zeitpunkt möglich ist. Sobald uns weitere Informationen vorliegen, werden Sie umgehend benachrichtigt."


    Ich habe aber eigentlich dieses Problem umgangen, indem ich nur ein Suchwort in die Regelerstellung eingebaut habe, z.B. "mobilcom" bei folgendem Verwendungszweck und im nächsten Versuch sogar nur einzelne Wortbestandteile wie z.B. "mobil" oder "com":
    SEPA LASTSCHRIFT
    mobilcom-debitel Kd
    1xxxxxxxxx Wir sagen danke
    ...


    Über die allgemeine Belegsuche wird der Beleg gefunden, allerdings greift die Regel nicht, obwohl sie an erster Stelle (noch vor den Systemregeln) steht. Andere Regeln funktionieren dagegen einwandfrei. Bei mir tritt das Problem übrigens auch bei der Targobank auf!
    Ich werde dem Support jetzt noch die entsprechenden Screenshots schicken...

    Hallo daPanic,
    ich habe genau das gleiche Problem und den halben Vormittag damit verbracht, wegen SEPA neue Regeln einzurichten. Manche Regeln funktionieren, manche nicht und ich konnte bisher noch keine Logik dahinter erkennen. Und das obwohl ich schon seit Jahren mit Regeln arbeite und das seither problemlos funktioniert hat.
    Ich werde ein Support-Ticket einreichen.
    Viele Grüße
    jojeka