Beiträge von FV_AKDR

    Hallo zusammen,


    nach einer erfolgreichen Transaktion der SEPA-Lastschriften zur Sparkasse wurde ich darauf hingewiesen, dass es für die Bank-Komponenten Update gibt und ob ich diese jetzt installieren möchte.
    Aus sicherheitstechnischer Sicht macht das Sinn, also "OK".
    Das Update kann dann jedoch nicht ausgeführt werden und gibt als Hinweis, dass ich den Prozess "MV.exe" beenden sollte. Das geht jedoch nicht, da das Update scheinbar als modaler Dialog geöffnet wurde. Ich kann nur über das "X" rechts oben das Programm beenden.
    Das Update läuft daraufhin scheinbar durch...


    Nach dem Start von "Mein Verein 2016" sehe ich aber unter "Lastschriften & Überweisungen" wieder die bereits erfolgreich transferierten Transaktionen!!! :S
    Ich kann die ja nicht noch einmal ausführen - die Bank hat die Daten ja schon...


    Wie kann ich diese Transaktionen als erledigt kennzeichnen??? ?(


    Kann man diese Update auch manuell vor einer Transaktion abfragen? Unter Hilfe -> Online-Update bezieht sich das nur auf "Mein Verein" selbst.


    Meine Version ist 15.00.06.102


    VG,
    Robert

    Hallo Andreas,


    ja, das funktioniert. Ich hatte die Vorankündigung bis jetzt auf diese Weise deaktiviert gehabt.
    Mit der Aktivierung bin ich auf das gleiche Phänomen gestoßen, dass Mein Verein einfach mein Standardkonto von Outlook genutzt hat, dass meinem Privatkonto und nicht dem Vereinskonto entspricht.


    Buhl: hier besteht dringender Verbesserungsbedarf!!!


    Viele Grüße,
    Robert


    p.s.: Habe bei dem Kundenservice diesbezüglich ein Ticket aufgemacht...

    Hallo Herr/Frau Bruch,


    ja, ich hatte vorher die Version 2014 gehabt.


    1.Versuch:
    Als dann das geschilderte Problem auftrat, habe ich das Programm deinstalliert, nachdem ich ein Backup erstellt habe.
    Eine erneute Installation brachte leider keinen erkennbaren Erfolg.


    2. Versuch:
    Deinstallation des Programmes und Löschung aller Buhl-bezogenen Daten unter C:\Users\xxx\AppData.
    Wieder keine erkennbare Besserung.


    3. Versuch:
    Deinstallation des Programmes, Löschung aller Buhl-bezogenen Daten unter C:\Users\xxx\AppData und Löschung des Buhl-Zweiges in der Registry (trotz Deinstallation war dieser noch in der Registry verblieben!!! Das sollte man bei der Deinstallation abfragen, ob die Daten für eine Neuinstallation im System verbleiben sollen, oder diese entfernt werden können.)
    ...Und siehe da, das Programm fragt mich nach dem Garantie-Schlüssel und konnte erfolgreich verlängert werden. :D


    Mit dem .Net-Framwork von Microsoft hat das meiner Ansicht nach nichts zu tun gehabt... Das ist eher ein internes Buhl-Software-Problem :S
    Bis das Problem behoben ist, sollte mein Tip mit der Löschug des Registry-Zweiges in die Knowledgebase aufgenommen werden.


    Viele Grüße,
    Robert

    Hallo,


    ich habe heute meinen ersten Newsletter mit Bildern in MV 2014 erstellt. Schön mit Text und Bilder. Alles abgeschickt und ich selbst stand (zum Glück) auch mit auf dem Verteiler.


    Das ankommende Newsletter hatte keine Bilder! An deren Stelle steht nur "Das verknüpfte Bild kann nicht angezeigt werden..." ?(


    2 Versuch: Ich versuche die selben Bilder (JPG-Format) im Editor mit der html-Adresse von unserer Homepage zu laden. Da passiert gleich gar nichts. Die werden nicht im Editor angezeigt. :wacko:


    3. Versuch: Email-Ansicht im Editor auf HTML umstellen. Scheint nicht zu gehen!?!?! 8|


    4. Versuch: Email in Outlook erstellen. Wie komme ich an die Liste der Email-Adressen, so dass ich manuell die Emails versenden kann? Scheint nicht zu gehen!?!?! :cursing:


    5. Versuch: Im "Sent"-Ordner nach schon verschickten Emails suchen... Da ist nichts drin! Ja wo sind die denn??? X(
    An den Kontakten selbst scheinen die ja auch nicht hinterlegt zu sein und im Bereich "Kommunikation" kann man scheinbar nur neue Sachen erstellen.


    H I L F E !!!!


    Nachtrag: Den Hinweis von Outlook zum Nachladen von Bildern habe ich gesehen und bin auf "Domäne ... zur Liste sicherer Absender hinzufügen" gegangen.