Beiträge von Phaetonblau

    Hallo Phaetonblau,
    freut mich für Dich, aber wie hast Du das mit Easytrade hingekriegt? Bei mir geht es nicht, auch nicht mit Neuanlegen des Kontos...

    Also ich bin bei den Konten in die "Onlineverwaltung --> Administration --> HBCI Kontaktübersicht". Dort bin ich dann links auf die Screenparser-Seite gewechselt und habe bei den Konten bei Anlagekonto den Prozess für "Konto anlegen" durchgespielt. Danach hat es funktioniert. Allerdings konnte ich das, wie gesagt, nicht mit dem vorhandenen Easytrade-Konto bewerkstelligen, sondern es wurde ein neues Konto erzeugt. Es wurden mir dann die Buchungen der ca. letzten 3 Monate abgerufen, von daher ist es kein so großer Aufwand, die beiden Konten zusammen zu führen, denn das neue Konto ist ja quasi noch leer.

    Also bei mir funktioniert nur das Girokonto. Wird ja auch von Buhl so gesagt, dass die anderen Konten, die über einen Screenparser laufen, weil sie nicht über die HBCI-Schnittstelle angeboten werden, noch angepasst werden müssen. Wie können dann bei Dir SparCard und Kreditkarte funktionieren?

    Also ich habe nach dem Update die Postbank-Konten noch einmal komplett neu eingerichtet und seitdem kann ich sogar den Sparplan online abrufen - was vorher nicht ging.

    Bei mir stehen alle Konten, wie schon zuvor gesagt, auf FinTS (HBCI). Kann aber sein daß das bei der Sparcard, dem Tagesgeld Konto und der Visa Card in Wahrheit im Hintergrund vielleicht doch ein Screenparser ist, Damit wäre vielleicht auch erklärt warum man hier immer noch eine extra BestSign Freigabe machen muss.

    Wenn das die Erkärung ist dann ist nur merkwürdig warum sich das Anlagekonto bis dato sich dann nicht auch so umstellen lässt. Mit anderen Worten: Wenn es ein Screenparser ist der bem Depot, beim Tagesgeldkonto und bei der Visa Card funktioniert, warum dann nicht auch beim Anlagekonto?

    So, jetzt funktionieren bei mir auch wieder alle Konten, Kreditkarten und SparCard gehen über FinTS (HBCI), bei Easytrade funktioniert es über Pin/Tan Web. Bei der SparCard ist noch nicht mal die Abfrage über BestSign nötig. Einziges Manko war, dass bei Easytrade praktisch ein komplett neues Konto angelegt werden musste und nach der Synchronisierung natürlich nicht mehr alle Geschäftsvorfälle abgerufen wurden, aber ich konnte die beiden Konten zusammenführen.

    Aber die anderen Konten (Giro, Sparcard, Tagesgeld, Visa Card) funktionieren nach wie vor einwandfrei.

    Also bei mir funktioniert nur das Girokonto. Wird ja auch von Buhl so gesagt, dass die anderen Konten, die über einen Screenparser laufen, weil sie nicht über die HBCI-Schnittstelle angeboten werden, noch angepasst werden müssen. Wie können dann bei Dir SparCard und Kreditkarte funktionieren?

    Für das Tagesgeldkonto klappt die Umsatzabfrage wieder, nachdem ich zunächst das aktuelle LetsTrade PreRelease 5.0.1.327 installiert und wie oben beschrieben die Zugangsart PIN/TAN Web ausgewählt habe. Für die Kontonummer habe ich die Postbank ID angegeben und für die PIN das Kennwort. Lediglich das Wertpapierdepot funktioniert immer noch nicht.

    Hallo Emily

    Den Depotstand kannst Du auch einfach aktualisieren, indem Du in WISO die Funktion "Wertpapieraktualisierung" nutzt, Du brauchst also das Postbank Depot nicht unbedingt Online zu führen, lediglich das Easytrade Konto, mit dem die ganzen Transaktionen durchgeführt werden, sollte schon online sein, aber das funktioniert ja auch problemlos.

    Meinen Depotstand kann ich auch einfach aktualisieren, indem ich in WISO die Funktion "Wertpapieraktualisierung" nutze, ich brauche also das Postbank Depot nicht unbedingt Online zu führen, lediglich das Easytrade Konto, mit dem die ganzen Transaktionen durchgeführt werden, sollte schon online sein, aber das funktioniert ja auch problemlos.

    Bei mir funktioniert jetzt so weit wieder alles, Girokonto, SparCard, Kreditkartenkonten und Easytrade, nur das Depot funktioniert nicht, hier kann ich keinen aktuellen Depotstand mehr abrufen. Auch das einspielen des PreRelease hat nicht geholfen.

    Und der Abruf des PB Tagesgeldkontos auch ohne Probleme?

    Mein Tagesgeldkonto nutze ich eigentlich nicht mehr, das habe ich auf Null gesetzt, denn bei den mikrigen Zinsen kann man doch das Geld auch gleich auf dem Girokonto lassen. Ich habe aber mal testweise die Verbindung hergestellt und das scheint auch zu klappen.

    Ok, Danke für den Link. Ich habe das Update auch sogleich installiert...... und siehe da, ich habe wieder Zugriff auf mein Depot!!!


    Es scheint also kein weiteres Update nötig zu sein, ich weiß nicht, wieso es nun bei einigen Usern immer noch nicht funktioniert.


    In den Release Notes steht ja auch eindeutig, dass es eine Anpassung an die veränderte Internetseite der Postbank gegeben hat und das Einzige, was sich beim Zugang geändert hat, ist ja, dass man auf der aktuellen Seite noch mal zusätzlich anklicken muss, dass man zum "alten Brokerage" wechseln will.

    Seit einiger Zeit muss ich die Online Schnellerfassung immer wieder neu aktivieren, wenn ich das Programm starte, das ist ziemlich lästig. Weiß jemand, woran das liegen könnte?


    Danke
    Joachim

    Bei mir wird das Depot zwar im Gesamtvermögen mit berücksichtigt, jedoch weicht der Betrag aktuell um ca. 10000€ ab. Seltsamerweise wird beim Depot nicht einfach der aktuelle Kontostand in das Vermögen übernommen, wie es bei allen anderen Konten gemacht wird, sondern er geht vom Kontostand zur Zeit der Depoteröffnung aus und rechnet von dort sämtliche Gewinne, Verluste und Bestandsänderungen gegen. Das müsste zwar in der Theorie dann auch stimmen und bis zum 30.06.2014 stimmt es auch mit der alten MG Version überein, aber dann kommt plötzlich im Laufe des Juli eine Abweichung zustande, die ich mir nicht erklären kann. Wie gesagt, würde MG einfach den aktuellen Depotstand im Gesamtvermögen berücksichtigen, gäbe es diese Diskrepanz nicht. Im Hauptfenster kann man sich rechts oben ja ebenfalls das aktuelle Gesamtvermögen anzeigen lassen und dort stimmt der Betrag.


    Gruß
    Joachim