Beiträge von moniquethierbach

    @Maulwurf


    vielen Dank für den Hinweis, aber trotz der Schritte mit der Webanbindung dir dirt erklärt sind habe ich den Fehler weiterhin. Kann mir eventuell noch jemand weiterhelfen?


    Es sieht ja auch so aus als ob beim Einlesen der Zertifikatsantwort die angehängten beiden Dateien nicht richtig eingelesen wurden. Obwohl in der Zertifikatsverwaltung keine Fehler gemeldet wurden. Weiß jemand ob man dieses Zertifikat erneut einlesen kann? Denn im Vorfeld hatte ich immer die Meldung das das Zertifikat nachzuladen ist. Aber vor dem Update hat alles danach funktioniert. Nur jetzt leider nicht mehr.

    Nach dem aktuellen Update wollte ich heute im Rahmen des Monatsabschlusses auch die SV-Daten senden. Leider erhielt ist folgende Fehlermeldung:


    >>>> Notwendige Zertifikate nachladen



    Beim Überprüfen Ihres Zertifikats trat folgender Fehler auf:



    PKCS#7:
    Es konnte kein Trust Center Zertifikat für Ihr Zertifikat gefunden werden. Das Trust Center Zertifikat bürgt für die Echtheit Ihres Zertifikats und wird Ihrem Zertifikat beigelegt. <<<<


    Wenn ich dann versuche die Zertifikate nachzuladen kommt diese Meldung:


    >>>> Es ist zu einem Fehler während dem Herunterladen der Datei "ftp://trust.itsg.de/agv/annahme-sha256.agv" gekommen.



    Fehlertext:
    Unerwarteter Fehler in WinINet WebAnbindung (18) (18/-1)



    Prüfen Sie die Web-Anbindung, falls das Problem öfter auftritt. <<<<


    Das Problem tritt bei jedem Versuch auf. Und nach Überprüfung der Webanbindung, die fehlerfrei funktioniert, komme ich leider nicht weiter.


    Danke für jede Hilfestellung.