Beiträge von Szandor

    da hatte ja gar nix geflackert, also es kam gar kein Flickercode oder so. Konnte auch nix mehr eintippen, voll komisch.
    Wenn ich jetzt wüsste was genau ich gemacht hatte um plötzlich "ChipTan" endlich angezeigt zu kriegen würd ich es auch sofort nochmal für die Leute posten die immer noch mit kämpfen. Aber ich weiß es nicht... nach wildem Rumklicken stand auf einmal Chip-Tan da und ich konnte ohne Synchronisieren umstellen.


    Voll seltsam und wirr.

    Edit: keine Ahung was ich jetzt genau geklickt habe, aber ich konnte den Bankaccount jetzt ohne Synchro umstellen. Irgendwas mit Rechtsklick und dann irgend ein Unterpunkt. Jedenfalls anders als im allgemeinen Thread beschrieben *kopfkratz*
    nachfolgendes Problem daher "erleidigt" da nicht mehr relevant!

    ____________________________



    Ich versuche grade die Sparda Bank Nürnberg wieder zum Laufen zu bekommen.

    Offizielle Info von der Bank ist jetzt, dass es nur noch mit Chip-Generator geht. Habe auch so ein Ding besorgt und dieses auch aktiviert! D.h. bankseitig ist das Chip-Tan-Verfahren jetzt ausgewählt und aktiviert. Damit dachte ich geht jetzt endlich der Abruf in Mein Büro wieder...


    Aber nach wie vor kommt die gleiche Fehlermeldung wie vorher bei der Secure App: Es sei kein TAN-Verfahren ausgewählt etc.


    Habe daraufhin versucht das Banking zu Synchronisieren, und erhalte dabei dann nicht mehr wie vorher die Fehlermeldung dass kein TAN_Verfahren möglich sei, sondern es steht da "Kontakt wird synchronisiert"... auch nach 6 Stunden noch... Daraufhin noch 2x versucht und jedesmal nach 20 Minuten MB wieder über den Taskmanager abbrechen müssen, weil ich auch nichts mehr anklicken kann, das Synchronisierfenster aber über allem im Vordergrund bleibt. Kann auch weder "zurück" noch "Abbrechen" klicken, nix mehr. Firewall hatte ich extra ausgeschaltet damit die nicht reinmeckert.


    Und was mach ich jetzt?!
    Den Anleitungsthread mit Lets Trade und eben dem Synchronisierungs-Hinweis hab ich gefunden, aber das geht eben nicht.

    Also ab hier geht nichts mehr weiter. Der grüne Balken wackelt lustig von links nach rechts aber nix mehr anklickbar, geht nix vorwärts.




    Hallo zusammen

    im Forum bin ich neu, da ich nie ein Problem MG 365 hatte. Ich bin bei der Sparda Nürnberg und kann seit 11.09.2019 nicht mehr mit MG auf mein Konto zugreifen. Nachfrage in der Bank ergab, dass es nur an meiner Finanzsoftware (MG) liegen kann und man nichts für mich tun kann(wolle) und ich halt das (die Katastrophe) Online Portal der Sparda nutzen soll! Buhl ist telefonisch nicht erreichbar, ein Ticket ist eröffnet. Hat jemand mit einem Konto der Sparda evtl. schon eine Lösung?;(

    Hab das selbe Problem wie du. Nach ewigem Hin und Her und Supportwarteschleife und falschen Infos seitens der Sparda Nürnberg endlich die endgültige Info erhalten: Es geht NUR mit dem Chip-Tan. Mobil Tan wird nicht angeboten, und mir der Secure App geht es nicht. Wird man auch nicht einrichten.
    Auf meinen Kommentar dass das ja von mir aus noch irgendwie ok sei, auch wenn alle anderen Banken das hinkriegen, nur die Sparda nicht, und so ein Chip-Generator ungefähr so modern und komfortabel ist wie ein Faxgerät von 1980, ich aber doch eifach mal gerne VORHER INFORMIERT worden wäre, weil mir das ein paar Stunden Zeit gesopart hätte, wurde ich kuhäugig angestarrt, so nach dem Motto was ich denn wolle, ich sei der einzige Mensch auf diesem Planeten der eine Finanzsoftware nutzt, und wozu ich die überhaupt brauchen würde, man könne ja auch sich einfach online einloggen. HALLO?! Ich hab dann keinen Bock gehabt mich weiter rumzustreiten.
    Nachdem ich zuvor schon in Frankfurt händeringend versucht hatte einen Chip-Tan Generator zu kriegen, die aber alle ausverkauft sind dort (und das obwohl ich der einzige Mensch bin der ein Problem hat, liebe Sparda?!) und erst in paar Wochen wieder lieferbar, war ich dann jetzt zu Hause in Nürnberg im Saturn in der Innenstadt: da gibts grad gefühlt 2000 Stück, zu 13,95.
    Aktivierung von dem Ding verlief erfolgreich, allerdings funktioniert Wiso immer noch nicht. Die Synchronisierung des Homebankingkontakts hängt sich wohl immer auf... vorhin lief sie mehrere Stunden, nix passiert. Hab dann das Programm über den Taskmanager abgeschossen, und synchronisiere grade seit 20 Minuten auch schon wieder... aber geht nichts weiter... Ohne Synchronisierung kommt aber nach wie vor der alte Fehler... also wäre auch für Tipps dankbar von denen, die es jetzt geschafft habe. Sond ja schon einige die meldeten dass es bei ihnen jetzt endlich geht...

    So, hotline von Sparda Nürnberg endlich erreicht, folgende Aussage:


    Mit der Secure App geht es nur dann wenn der Software-Dienstleister das so programmiert/implementiert. Ich hab 2x nachgefragt: es ist möglich, das mit der secure App zum Laufen zu kriegen, aber das muss eben Buhl/Wiso so programmieren. Jedenfalls: Es liegt nicht an Sparda sondern an BUHL!

    Heißt auch, dass es derzeit nur zwei temporäre Lösungen gibt: sich dieses bekloppte Steinzeitgerät kaufen (Chip Tan) oder händisch alle Buchungen übertragen.

    Sorry, dafür brauch ich eine Software wie Buhl nicht, dann kann ich ja gleich immer alles bei ELSTER händisch eintragen. >:(


    Also Buhl: Bitte sofort nachbessern!


    redaktionell bearbeitet
    *** blind alle BUHL Mitarbeiter aufgezählt - gelöscht ***

    Was heißt das, mit der Secure App funktioniert es nicht? Es ist bald Quartalsabschluss, das MUSS gehen! Bitte Anleitung was zu tun ist, ein entsprechender Patch, oder muss man bei der Sparda was umstellen? Ein zusätzliches GERÄT ist keine Option!
    Buhl Data  

    Edit: bei mir betrifft es "MeinBüro" - nur weil hier alle von MG sprechen. Aber das Problem ist ja in dem Fall das selbe...

    Ich hab mich gefragt ob ich irgendwo in einer Übersicht oder sonstwie schnell vor der USt-VA nochmal prüfen kann, ob ich allen Buchungen auch den richtigen MwSt-Satz zugeordnet habe.

    Weil manchmal ist man vielleicht schusselig und hat vergessen auf 7% zu stellen, oder überhaupt einen Satz anzugeben. Ich würde daher gern nochmal fix durchblättern können. Allerdings hab ich da nichts gefunden - in der Detailansicht der Buchung kann ich ja nicht direkt auf die nächste Buchung hüpfen, sondern muss wieder abbrechen, nächstes doppelt anklicken, wieder abbrechen, nächstes etc... ziemlich umständlich.
    Eine Spalte in der Zahlungen Bank/Kasse-Ansicht mit "MwSt" gibts auch nicht zur Auswahl.


    Gibt es irgend einen Trick vielleicht?

    Ich hab das bei einigen unständigen Jobs, da ist es folgendermaßen: Deine Gage ist der volle Beitrag. Ich mache eine Splitbuchung, die aus der in Rechnung gestellten Gage mit Zuordnung zur Rechnung besteht. Und der Restbetrag (eine negative Summe) ist die Ausgabe an "Versicherungen." (bzw. sagen die anderen oben Privatentnahme.. hm... Privatentnahme etc. rechne ich da gar nix. Allerdings benutze ich Mein-Büro auch nur für die Vorsteuer. In der EK zieh ich zwar die Infos aus Mein Büro raus, gleiche aber händisch nochmal ab und trage so was wie die Sozialversicherung eh nochmal extra ein. Krieg ich ja von der KSK gemeldet. Daher ist mir das eigentlich bumbel, weil ich ansonsten die Soz-Veers.-Beiträge in Mein Büro gar nicht erfasse. Hier nur, weil sonst die Rechnung nicht aufgeht. Weil irgendwo muss das Minus ja hin. Vielleicht wär Privatentnahme aber ech tbesser wenn ich so nachdenke... weil ich muss immer die Beiträge und Versicherungen die sonst noch so gebucht werden händisch wieder zusammenzählen, weil die SozVers. da ja falsch rumschwirrt. Andererseits seh ich die so auch immer, dass sie da war, und ich aufpassen muss ;o) )

    Die bezahlte Versicherung kannst du übrigens aus der Künstlersozialkasse rausrechnen bzw. erstatten lassen, sofern du da drin bist (Dein Fall klingt bisschen danach).

    Und lass dir die SV-Meldung von dem Typen schicken! Denn da steht alles nochmal genau drauf: worauf die MwSt, wie viel KV, PV, RV dein Anteil, und wie viel sein Anteil ist, der eingezahlt wurde! Bzw. einen ordentlichen Gagenschein, oder was auch immer das bei dir ist.

    Habe auch das Problem, mit Sparda!

    Angeblich gibt es Buchungen für den 3.3. - waren aber keine da. Ich hab trotzdem versucht der Anweisung im Pop-Up zu folgen, habe das Konto offline gesetzt und alle Einträge von März gelöscht. Wie man sieht gibt es keine Buchung mehr nach Februar, aber die Meldung kommt trotzdem. Ist schon seit 2 Tagen so.

    ooooooooooooooh.... warum bin ich denn ins falsche Forum gerutscht. Uiui, ja, du hast recht! Vermutlich weil ich oben nur "Büro" angeklickt habe, und mir dann alle Beiträge da angezeigt worden sind. Hm.

    Aber ... äh.. MB ist eine super Software ;)

    Im Internet ließ sie sich prüfen - aber ist doch nicht gut wenn eine Funktion in einem Programm nicht funktioniert. Später testen hat nen Abstand von 24h gehabt und nicht funktioniert, hatte es gestern schon versucht.

    Wenn ich in den Kundenstammdaten unter Konditionen die USt.-Identnummer prüfen möchte erhalte ich die Meldung, dass das nicht gehen würde. "Konnte nicht geprüft werden. Bitte versuchen Sie es später erneut".


    Die Nummer ist korrekt eingegeben und entspricht auch dem Aufbau einer niederländischen Nummer. Bug? Oder mache ich was falsch?

    Falls noch jemand das Problem hat und Angst, dass was schiefgeht: habe todesmutig jetzt die "kaputte" Datensicherung einfach mal versucht auf die neue Installation zu spielen, und das Programm geht. Auf den ersten BLick fehlt nichts, ich bin als Mandant 1 weiter vorhanden.

    Ich hoffe einfach inständig dass nichts unbemerkt dadurch jetzt verloren gegangen ist.


    Die Datensicherung über MB 2019 hat dann wieder normal funktioniert *hm*


    Ok, geht wieder nicht. Programm läuft, aber neue Datensicherungsversuche führen zur gleichen Fehlermeldung!

    Widerspricht doch nicht dem, was ich geschrieben hab. Auch diverse Steuerberatungsseiten usw. im Internet, inkl. die Existenzgründerberater erklären einem das so.


    Es muss nicht bei 1 begonnen werden. Man kann auch lustig Nummern und Buchstaben kombinieren. Du kannst mehrere Rechnungskreise eröffnen. Man kann Nummern überspringen. Theoretisch kannst du auch einfach das Datum als RN benutzen. Das ist alles erlaubt. HoGers FA meckert m.E. nur weil es mehr Aufwand hat, hat aber keine Grundlage dafür. Zumindest nicht wie sich sein Posting darstellt. Vielleiht hat er uns verschwiegen, dass er bei 001 begonnen und mit 030 weitergemacht und dann immer nur eins hochgezählt hat, dann muss er sich dem FA natürlich mal erklären. Aber das liegt dann ja nicht an Mein Büro. Er kritisiert ja Mein Büro. *grübel*



    Warum man aber für sich selbst kein Schema reinbringt, versteh ich nicht. Muss ich aber auch nicht ;) ist ja eigntlich naheliegend dass man halt bei irgend ner Nummer anfängt und dann einfach lustig hochzählt, um durch dir automatische Vergabe schon sicher sein zu können dass nix doppelt vergeben wird. Oder halt das Datum als RN kodiert.

    Ich hab meine reverse Charge Rechnungen so, das ich bei den Kundenstammdaten die VAT eintrage und "Kunde erhält eine Nettorechnung" anklicke. Hilft dir das weiter? Dann wird die Rechnung mit 0% ausgewiesen, und später für die Zusammenfassende Meldung berücksichtigt.

    In die EK-St-Erklärung musst du das ja eh nochmal extra packen.

    Die Nummern müssen nicht aufeinander aufbauend sein! Dürfen nur nicht doppelt sein. Da hat dein FA unrecht.


    "Durch die fortlaufende Nummer (Rechnungsnummer) soll sichergestellt werden, dass die vom Unternehmer erstellte Rechnung einmalig ist. Bei der Erstellung der Rechnungsnummer ist es zulässig, eine oder mehrere Zahlen- oder Buchstabenreihen zu verwenden. Auch eine Kombination von Ziffern mit Buchstaben ist möglich. Eine lückenlose Abfolge der ausgestellten Rechnungsnummern ist nicht zwingend."


    Schick deinem FA einen Hinweis auf das hier genannte Aktenzeichen:

    Die Oberfinanzdirektion (OFD) Koblenz hat klar gestellt, dass es bei der Vorschrift "fortlaufende Nummer" auf Rechnungen lediglich um die Einmaligkeit der erteilten Nummer geht (Verfügung vom 02. Juli 2008, Aktenzeichen: S 7280 A - St 44 5).


    Hallo,

    ich wollte gerade Mein Büro sichern, um diese Sicherung dann in die Installation der neuen Mein Büro Plus-Version wieder einspielen zu können. Nutzungsperiode ist ja abgelaufen der alten.

    Jetzt kommt folgender Fehler:


    Die Datenbank Demodaten (MANDANT 0) konnte nicht gesichert werden

    (gbak: ERROR:Unable to complete network request to host "127.0.0.1".

    gbak: ERROR: Failed to establish a connection.

    gbak:Exiting before completion due to errors)


    Die Datenbank Mandant 1 (MANDANT 1) konnte nicht gesichert werden

    (gbak: ERROR:Unable to complete network request to host "127.0.0.1".

    gbak: ERROR: Failed to establish a connection.

    gbak:Exiting before completion due to errors)


    Bei der Durchführung des zweiten Schrittes sind 2 Fehler aufgetreten.


    Schritt 4: Überprüfen der Datensicherungsdatei:


    Bei der Überprüfung wurde festgestellt, dass keine oder nicht alle Datenbanken gesichert wurden.

    Bitte führen Sie die Datensicherung ein weiteres mal aus.



    Habe es noch 3x versucht, immer das selbe.


    Wie bekomme ich denn jetzt die neue Version zum Laufen mit all meinen alten Daten? Hab Angst dass was verloren geht... Verstehe auch nicht warum nicht gesichert werden kann. Am 1.1. gings noch. Aber seitdem hab ich nochmal paar Rechnungen rausgeschrieben und Buchungen vorgenommen.d.h. ich würde ungern die Sicherung von 1.1. einspielen.