Beiträge von Alphorn

    Hallo Billy,

    danke für die Hinweise, aber damit konnte das Problem nicht gelöst werden. Ich habe die verbleibenden Einzelorders den Bankdaten angepasst,der Einstiegskurs änderte sich mal leicht, aber nicht entscheidend richtig. Zur Lösung führte dann die Löschung der Orderliste (40 Eintragungen) und Neueintrag der richtigen 3 Orderdaten der Bank (Consors). Offensichtlich ist das Programm bei Sparplanorders mit Teilverkauf überfordert, denn das gleiche ist mir nun wieder bei einem anderen Verkauf passiert. Mit der Orderlöschung wird wohl die Auswertungsstatistik verkaufter Posten irrelevant, mir ist aber eine realistische Wertentwicklung meiner laufenden Anlagen in der Depotauflistung wichtiger. Vielleicht können Sie sich dafür einsetzen, dass die Programmgestalter eine Möglichkeit zur manuellen Korrektur falscher (durchschnittlicher) Kaufkurse ermöglichen, um Mond-Renditen in der Depotauflistung ohne die aufwändige Orderlöschung zu vermeiden.

    Ich habe von einem Sparplan die ganzzahligen Anteile verkauft und inzwischen einen neuen Anteil gekauft. bei meiner Bank stehen nach dem Verkauf noch 3 Eintragungen von 3 Daten im Dez.19 bzw. Jan.20. und die (richtigen) Kaufkurse mit dem durchschnittlichen Kaufkurs. Mein Geld übernimmt zwar die richtige Stückzahl, aber nicht den richtigen durchschnittlichen Kaufkurs. Jetzt habe ich wie oben empfohlen die Kurse an den 3 Stichtagen angepasst, es bleibt aber bei dem falschen Wert. Wie soll ich die Orderhistorie bearbeiten? Alle alten Eintragungen löschen und die neuen von der Bank notieren und in Mein Geld eingeben? Warum kann ich nicht mit einem Eintrag den richtigen Durchschnittskaufkurs in Mein Geld eingeben? Über 'Wertpapier bearbeiten' geht es nicht.

    Guten Tag,

    nach einem Teilverkauf eines Fonds und Abrufen der neuen Depotübersicht erscheint die Stückzahl richtig, der Einstiegskurs aber deutlich falsch und damit eine falsche Wertentwicklung.

    Wie kann man den Einstiegskurs manuell korrigieren?

    Ich habe das update eingelesen, es brachte aber ein anderes Durcheinander, die Kaufkurse standen unter aktuelle Kurse und einige Positionen standen auf 0.

    Nach weiterer Nachfrage sollte ich die Zugangsart auf offline stellen und dann wieder wie ursprünglich, das brachte auch keine Besserung. Dann habe ich das Depotkonto ganz gelöscht und neu installiert, nun sind die Kaufkurse richtig, aber die aktuellen Kurse gleich den Kaufkursen. Jetzt gebe ich es auf.

    1) Auf meiner Startseite erscheint das Guthaben auf dem Visa-Kreditkartenkonto als Verbindlichkeit. Auch eine Umbenennung des Kontotyps auf 'Tagesgeldkonto' brachte keine Änderung.
    2) Wie kann man auf der Startseite Börseninformationen (Dax-Stand usw.) einbauen?