Beiträge von TaHi

    Ich habe nach dem Update das gleiche Problem bei einer Mitarbeiterin.


    Die Mitarbeiterin ist ganz normal uv-pflichtig und BGS und GTS sind eingetragen und wurden auch nie geändert - trotzdem erscheint die Fehlermeldung.

    Ich versuche es am Wochenende wieder, dann sind 9/10 Tage um...mal schauen...ich glaube nicht dran..

    ...ich habe das gleiche Problem - bei mir kommt auch die Meldung "Auf Seite der Server sind die Daten untereinander noch nicht abgeglichen. Versuchen Sie es zu einem späteren Zeitpunkt noch einmal.". Da ich die Daten aber erst vor 2 Tagen ans Finanzamt übertragen haben, warte ich noch mal ein paar Tage. ...aber 9/10 Tage erscheint mir doch schon etwas lang :/


    Solange keine erfolgreiche Protokollanforderung erfolgt ist, steht auf den Lohnsteuerbescheinigungen "Entwurf", erst nach erfolgreicher Protokollanforderung wird ein gültiges Transferticket auf der Bescheinigung angezeigt.

    Hallo zusammen,


    ich muss dieses (alte) Thema nochmal hochholen, weil ich das gleiche Problem habe:


    Gibt es vielleicht mittlerweile eine Lösung für die Meldung und Abführung der Beiträge an berufsständische Versorgungseinrichtungen im Programm WISO Lohn & Gehalt? Oder muss das weiterhin parallel händisch über ein anderes Programm erledigt werden? :/


    Vielen Dank im voraus und viele Grüße

    Tanja

    Hallo zusammen, ich habe - wie im Betreff beschrieben - das Problem, dass der Stammdatenabruf bei der Berufsgenossenschaft endet mit "Es liegen keine Daten zur Übertragung vor". Danach ist nach wie vor keine Monatsabschluss Dezember 2017/Jahresabschluss 2017 möglich.

    Die Berufsgenossenschaft ist korrekt angelegt mit Betriebsnummer und PIN.


    Wie komme ich hier weiter?


    Vielen Dank im voraus.

    Tanja