Beiträge von Renelefont

    Hups @AndyF, wo ist denn der Satz vor deinem "Aaaber" geblieben? ;)


    @babuschka

    Danke für die nette Zurechtweisung, natürlich bezog sich meine Kritik nicht auf alle Moderatoren. Dafür verbeuge ich mich vor deren freiwillige Leistung. Und Danke, dass du doch versuchst mir und vermutlich Anderen zu helfen.


    Ich benutze WISI schon seit 2006 und bin damit leider immer noch Anfänger (siehe links). Die Software und die Gesetze werden immer wieder geändert und bei einer Nutzung ein paarmal im Jahr bekommt man eben keine Routine rein. Hinzu kommt, dass ich eben kein Steuerberater bin und auch keine buchhalterische Ausbildung habe, und somit selbst Verständnisprobleme mit Fachausdrücken habe. Aber genau für solche Leute, wie mich, ist das Programm ja schließlich gemacht.


    Nun zum Fall. Das besagte Auto wurde 2017 angeschafft und ist somit noch voll in der Abschreibung bis 2023. Ich habe da definitiv eine AFA Buchung drin über 4.527,29 €, die seit der Anschaffung immer korrekt automatisch aus dem Betriebsvermögen erzeugt wurde. In den letzten Jahren gabs auch keine Fehlermeldungen vom Programm oder gar die Androhung, dass die Datenübertragung per ELSTER nicht klappen wird. Es ist immer Alles glatt gelaufen und vom FA kam auch keine Nachfrage oder Beschwerde. Jetzt hab ich die Stammdaten auf die Version 2020 migriert und sie sind in den Buchungen definitiv drin. Und eben jetzt kommt besagte Meldung, dass in Zeile 31 kein Eintrag sei. Was ist dann bitte mit dem automatischen AFA Eintrag von 4.527,29 €.


    @Alle

    Und bitte keine Bemerkungen a la "Boah so ein teures Auto, und kein Geld für den Steuerberater?".

    Das hab ich schon soweit verstanden, das Problem ist nur...ich habe ja AFA Buchungen in Form von Abschreibungen für den damaligen Kauf des Neuwagens (ca. 4.000,-) die dem gegenüber stehen, diese werden aber vom System offenbar nicht korrekt erkannt oder übernommen (Zeile 31 EÜR - 0,00 €). Oder hab ich da immer noch nen Denkfehler.


    Und was die Moderatoren angeht, haben wohl einige hier vergessen, dass wir die Software benutzen, eben weil wir keine Steuerberater oder Buchhalter sind. Und da kann es schon mal vorkommen, dass eine Frage hundertmal wiederholt wird von unterschiedlichen usern mit unterschiedlichem Wissensstand.

    Interessant, wie man als Anfänger einfach so lapidar behandelt wird.


    Ich bin seit gefühlten hundert Jahren Nutzer von WISO steuer und habe ebenfalls soeben für die Erstellung meiner USTVA für Januar die aktuelle Software installiert.


    Die anfängliche Frage ist sehr wohl an dieser Stelle gerechtfertigt. Sagen wir mal nicht seit dem Udate, sondern seit der Version 2020 wurde auch ich durch obiges Problem überfallen. Und seit dem (jetzt wirklich) Update von 2019 gilt das auch für die 2019-er Buchungen.


    Ich habe mein Firmenfahrzeug seit Jahrn inder Buchung und die AFA wird auch schön brav erstellt. Und genau Heute, werde ich mit obiger Warnung konfrontiert. Auch bei mir wird behauptet, es wäre keine AFA fürs KFZ zu finden "Abschreibung des betreffenden KFZ (Zeile 31 EÜR - 0,00 €). Ich gehe also in die Verwalung meines Betriebsvermögens und prüfe, ob da was nicht stimmt und siehe da, alles korrekt, AFA gebucht mit über 4.000€


    Wenn hier nur die Lösung lautet "such in der Hilfe und im Formun", dann kann ich mich ja hier gleich wieder abmelden. Ich war in jungen <Jahren selbst Moderator eines sehr großen Forums. Wir haben da nicht einfach auf die Suche verwiesen oder gesagt, das Thema gehöre hier nicht hin. Wir haben noch versucht zu helfen.


    Und wir haben sicherlich nicht mit Gegenfragen geantwortet. Diese Art der Kommentierung klingt leicht unfreundlich. Besser antwortet man in normalen verstaändlichen Sätzen und nicht in Form von Sugestivfragen (bite mal googeln)


    Und jetzt können mich alle Moderatoren hier gerne verprügeln.