Beiträge von Hammertime

    so ich konnte das Problem lösen! Durch Anmeldung mit der Online-Kundennummer + Passwort funktioniert die Synchronisation einwandfrei und die Buchungen des zweiten Bausparers wurden nicht durch Werte des ersten überschrieben. Vorher habe ich mich klassisch mit E-Mail + Passwort angemeldet...Ganz schlau werde ich zwar nicht warum es trotz erfolgreichem Login nur mit der letzteren Variante funktioniert, aber egal...


    FYI: Die Online-Kundenummer bei der Schwäbisch Hall bekommt man erst wenn man auf der Online-Webseite der Schwäbisch Hall das mTan-Verfahren aktiviert hat. Diese unterscheidet sich von der Bausparnummer welche früher als Anmeldenummer verwendet wurde. Ich vermute auch dass dort irgendwo die Ursache meines Problems entstanden ist, da das Online-Portal anscheinend früher fest an einem Vertrag gekoppelt war.

    Hey,


    ich bin gerade etwas am verzweifeln. Ich hatte bisher einen Bausparvertrag bei der Schwäbisch Hall auf diesen ich problemlos über (=PIN/TAN Web) zugreifen kann. Letzte Woche habe ich einen zweiten abgeschlossen und habe ihn auf dem üblichen Wege hinzugefügt. WISO erkennt beim Zugriff den neuen Vertrag und zeigt auch den momentanen Saldo an, sobald man diesen dann synchronisiert werden die Buchungen und der Saldo von den Werten meines ersten Vertrages überschrieben...


    Ich habe dann vorsichtshalber mal den ersten Bausparvertrag entfernt und eine neue Einrichtung gemacht. WISO erkannte dann beide Bausparverträge mit dem richtigen Saldo.

    So bald ich dann zum nächsten Schritt gehe wird wieder der Saldo und die Buchungen des zweiten Vertrages vom ersten überschrieben...


    Hatte schonmal jemand ein ähnliches Problem und kann mir da behilflich sein? Oder scheint dass eher ein Problem der Schwäbisch Hall zu sein?


    LG


    Hammertime