Beiträge von zuckerschnecke

    Guten Morgen,


    Problem ist bei mir gelöst.


    Es waren wohl die Stammdaten 2017, die von der BG noch nicht zum Abruf bereitgestellt worden waren. Nach erneutem Abruf heute konnten die erforderlichen Daten eingelesen werden. Es ist jetzt die richtige Gefahrtarifstelle für 2017 eingetragen und konnte den Mitarbeitern zugeordnet werden. Für 2016 stehen allerdings immer noch 2 GTS drin (doppelt). Keine Ahnung, ob das weiterhin ein Problem für das Programm darstellt. Vielleicht könnte Herr Diel dazu was sagen (oder die anderen Forumskoryphäen hier :-))


    Viel Glück allen anderen.


    zuckerschnecke


    @Bianca2611 : Die von Dir geschilderte Fehlermeldung ist bei mir nicht aufgetreten.

    Hallo,
    ich habe bis 2016 zwei Gefahrtarife. Ab 2017 (nach Stammdatenabruf) nur noch eins und kann deshalb ein Mitarbeiter keinem Gefahrtarif zuordnen und entsprechen für Jan. 2017 nicht abrechnen. Vielen Dank vorab für jede Unterstützung!

    Hallo, ich habe das gleiche Problem mit 2 GTS in 2016 und keiner GTS in 2017. Ein Stammdatenabruf für 2016 brachte 2 Dateien von der BG zurück, für 2017 kam offenbar keine zu verarbeitende Datei zurück. In den Abrechnungsvorgaben steht unter Register "BGS/Fibu": >>Der veranlagte Gefahrtarif konnte in der Betriebsstätte nicht gefunden werden<< Die Gefahrtarifstellen in Parameter/Hauptbetrieb/Register Berufsgenossenschaft sind für 2016 + 2017 nicht änderbar.


    Wer kann hier weiterhelfen?


    Vielen Dank
    zuckerschnecke

    Hallo Herr Diel,


    ganz herzlichen Dank für Ihre schnelle Rückmeldung.


    Ein Versand/Empfang der SV-Daten ist - wie oben in meinem früheren post bereits erwähnt - in meinem Fall durchaus trotz Fehlermeldung möglich. Man kann sich durchklicken, und das scheint genau so auch bei einigen anderen Nutzern der Software aufzutreten.


    Programmtechnisch sollte imho grundsätzlich aber alles "sauber" durchlaufen, da man ansonsten nie weiß, ob nicht doch in den unergründlichen Tiefen der Software eine tatsächliche Übertragung verhindert wird oder andere Wechselwirkungen mit Bestandteilen des Programmes auftreten könnten (just my 2 cents).


    Viele Grüße


    zuckerschnecke

    Hallo Herr Diel,


    haben Sie auch eine Abhilfe für die Fälle, auf die die Leer- oder Sonderzeichenproblematik nicht zutrifft?


    Die SV-Übertragung oder Abrufe sind (zumindest bei mir) immer noch nicht fehlerfrei, da besagter Fehler "PKCS#7" immer noch auftritt. Erfassen die Updates in Ihrer pipeline auch diese Fehlermeldungen?

    Hallo,


    die o.g. Fehlermeldung PKCS#7 tritt bei mir auch weiterhin auf, obwohl ein gültiges Zertifikat im Programm hinterlegt ist. Klickt man sich durch den SV-Meldevorgang trotz Fehlermeldung weiter durch, werden offenbar die Meldungen ordnungsgemäß übermittelt. Man ist sich aber unsicher, solange die Fehlermeldung auftritt.
    :/


    ElToro13 : Kontrolliere in deinen Protokollen doch mal, ob ein Eintrag vorliegt "Unternehmer 2016 - Versenden von Daten im Bereich der Sozialversicherung". Im rechten Teil kannst Du sehen ob und was übertragen worden ist (mit entsprechenden Werten). Beim nächsten SV-Versand/-Abruf wird zudem eine entsprechende Antwort ("Empfangen von Daten im Bereich der Sozialversicherung") von Deiner Meldestelle übermittelt, die Du ebenfalls in den Protokollen nachsehen kannst.

    Moin,



    aber schaut doch mal unter "zu meldenden Daten"->UV-Meldung. Dort müsste doch das ganze Jahr (weil kein Wechsel) enthalten sein.

    Da ist bei mir leider das ganze Jahr 2015 nicht hinterlegt. Unter Übergeben/Auswerten > UV-Meldungen > Zeitraum 2015 lässt sich auch keine Meldung aufbauen, es bleibt einfach alles leer. Bei Durchführung des Jahresabschlusses 2015 habe ich aber die Berufsgenossenschaftswerte 2015 wunderbar ausdrucken können. Die Meldung erfolgte dann von Hand über das VBG-Portal im Netz.

    Vielen Dank für die Antworten.


    @ Manuel: Nein, die Abrechnung erfolgt schon länger.


    @ Maulwurf: in 2015 erfolgte kein Systemwechsel, aber so wie ich die Anweisungen zur Jahresaktualisierung verstehe, ist die Registerkarte doch ab dem aktuellen build grundsätzlich vorhanden (Zitat: "Folgende Bereiche wurden in WISO angepasst" und "Im Register Vortragswerte steht die Option...zur Verfügung".


    Könnte mal jemand nachsehen, ob in seinem System die Registerkarte ebenfalls fehlt oder vorhanden ist?


    VG


    zuggerschnegge

    Hallo liebe Forumsgemeinde,


    ein gesundes neues Jahr 2016 wünsche ich noch und in den Foren bei allen Beteiligten viel Geduld im Umgang miteinander. :)


    Ich arbeite gerade nach dem Jahresupdate auf build 5164 die Jahreaktualisierung 2016 durch und bin bei Punkt 1.2.11 UV-Jahresmeldungen darauf gestoßen, dass die in 1.2.11.2 genannte Registerkarte "Vortragswerte" in den Mitarbeiterstammdaten bei mir überhaupt nicht exisitiert. Kommt da noch was per update oder habe ich irgendwelche notwendigen Eingaben übersehen? Könnte mir da bitte jemand weiterhelfen?


    VG


    zuckerschnecke

    Hallo Herr Diel,


    den thread möchte ich aus aktuellem Anlass nochmals nach oben holen.


    Aufgrund der Gefahr, die Eintragung des Großbuchstabens "M" in der Lohnsteuerbescheinigung zu vergessen/übersehen möchte ich fragen, ob nicht sinnvollerweise programmseitig eine kurze Abfrage (z.B. durch Einblendung eines Fensters mit Auswahlmöglichkeit) bei der Generierung der Lohnsteuerbescheinigung eingebunden werden könnte? Das wäre imho nicht schlecht, solange Reisekostenerfassung/Mahlzeitengestellung auf Dienstreisen und Lohnabrechnung nicht innerhalb des selben Programms erfolgen.


    Was meint die community dazu?


    Viele Grüße


    zuckerschnecke

    Hallo,


    bei der Abrechnung eines Mitarbeiters, der gehaltlich in der sogenannten Gleitzone zwischen 450,01€ und 800,00€ eingestuft ist, fehlt im SV-Meldungsdatensatz der Haken bei "Entgelt in Gleitzone". Angezeigt wird (0 kein Arbeitsentgelt innerhalb der Gleitzone bzw. Verzicht auf die Gleitzonenregelung).


    In den Stammdaten des Mitarbeiters unter Register "SV-Angaben" ist der Haken aber gesetzt bei "Niedriglohnkennzeichen mit Gleitzonenprüfung".


    Ich habe alle Stammdatenbereiche und Abrechnungsvorgaben durchsucht und kann den Fehler nicht finden.


    Weiß jemand, was da falsch sein könnte?


    Vielen Dank schonmal.


    zuckerschnecke

    Hallo zusammen,


    bin durch Zufall auf folgende Gliederungszuordnung (im Programmteil "Konto-Datensatz ändern") im Kontenplan SKR03 nach DATEV gestoßen:


    das Konto 4946 wurde programmseitig in der aktuellen Version mit dem Parameter "Jahresüberschuß/-fehlbetrag\B. Betriebsausgaben\sonstige betriebliche Aufwendungen\Fachzeitschriften, Bücher" hinterlegt. Das ist doch nicht richtig, oder?


    In der GuV steht die Zuordnung "...sonstige betriebliche Aufwendungen\andere betriebliche Aufwendungen",


    in der BWA "...\Gesamtkosten\sonstige Kosten".


    Der mutmaßliche "Fehler" findet sich auch im Konto 4945. Weitere Konten habe ich nicht überprüft, ich habe jetzt aber ein mulmiges Gefühl, was die Richtigkeit des hinterlegten Kontenrahmens SKR03 angeht. Damit wären doch die Auswertungen falsch [Blockierte Grafik: http://www.wiso-software.de/forum/wcf/images/smilies/confused.png]


    Kann jemand die Angaben in seinem Programm/Kontenplan bestätigen?


    Viele Grüße ans Forum


    schnecke

    Hallo,


    ich konnte zu dem Thema in der Hilfe und dem Forum nichts finden:


    Wie kann man bei der Erfassung der Geschäftsvorfälle im Hauptbuch die Ansicht so verändern/anpassen, dass als weitere Spalte die Steuer im Gegenkonto angezeigt wird, quasi als Übersicht zur besseren Kontrolle? Also als zusätzlich Spalte zu Soll, Haben, Währung, Gegenkonto, Belegnummer etc.


    Es wäre schön, das angezeigt zu bekommen.


    Vielen Dank


    zuckerschnecke

    Hallo,


    seit 1. Januar 2014 muss der Arbeitgeber in der Lohnsteuerbescheinigung des Arbeitnehmers den Großbuchstaben „M“ bescheinigen,
    sofern dieser während einer Dienstreise eine Mahlzeit erhalten hat.



    Vielen Dank und Grüße ans Forum.


    Schneckchen

    Hallo Eva-Maria,
    vielen Dank für die Antwort. Ich habe die §§ im EStG nachgeschlagen, bin aber nicht schlau geworden. Mein StB hat GsD Abhilfe geschaffen. :D


    Komisch war, dass mir die Monate Januar und Februar komplett rot angezeigt worden sind, wegen dieses fehlenden ELENA-Eintrags. Es sollten Lohnkorrekturen durchgeführt werden. Aus Verzweiflung habe ich eine Rücksicherung eingespielt, ELENA korrigiert und schon war alles grün bei der nächsten Erfassung.


    Vielen lieben Dank für die Hilfe.


    schneckchen

    Hallo liebe Forumsgemeinde,


    nachdem ich im Januar die Vorerfassung des Lohns und SV-Beitragsnachweis-Übertragung durchgeführt habe, steht jetzt die endgültige Erfassung an. Dabei erscheint eine Fehlermeldung, dass eine Lohnart mit pauschaler Lohnsteuer verwendet wurde, für die keine Elena-Vorgaben gemacht worden sind.


    Das ist richtig, denn die wurde übersehen. Es handelt sich um "Direktversicherung Zuzahlung SV-frei". Leider ist mir hierfür nicht bekannt, welche Auswahl in den Lohnarten-Stammdaten getroffen werden muss (Art der pauschalen Steuer nach..., z.B. §37b usw.). Gleiches gilt anschließend für die Lohnart "Direktversicherung Abzug".


    Was ist in den Stammdaten zu hinterlegen? Muss jetzt eine Lohnkorrektur durchgeführt werden?


    Vielleicht könnte jemand helfen. Vielen Dank schonmal.


    zuckerschnecke


    Kaufmann 2010
    built 3485

    Hallo liebe Forumsgemeinde,


    im Zuge der Lohnabrechnung habe ich nach dem Monatswechsel Januar/Februar wie üblich auch die SV-Meldungen zur elektronischen Übertragung angestossen. Allerdings hatte ich unbemerkt einen Formatfehler in der Mitgliedsnummer der Berufsgenossenschaft (Stammdaten), sodass die SV-Jahresmeldung nun zur manuellen Erstellung markiert und hinterlegt ist. Die Protokollmeldung lautet: "Manuell zu erstellende SV-Meldung (für Mit.-Nr.: 1), da folgende Sachverhalte aufgetreten sind:
    Die hinterlegte Mitgliedsnummer entspricht nicht dem Format."


    Daraufhin habe ich in den Stammdaten die BG-Mitgliedsnummer korrigiert ( / Schrägstriche zwischen Zahlenblöcken entfernt).


    Über den DB-Manager habe ich versucht die SV-Meldung erneut zur elektronischen Übertragung zu markieren, allerdings erhalte ich daraufhin die Fehlermeldung: "...(Grund: 50 Jahresmeldung) konnte nicht zum Übertragen markiert, da ein inhaltlicher Fehler vorliegt."


    Welche Möglichkeit habe ich, die SV-Jahresmeldung doch noch elektronisch zu übertragen? Wie gehe ich dabei am besten vor?


    Vielen Dank schonmal


    Schneckchen
    Kaufmann 2010, built 3510

    Hallo liebe Forumsgemeinde,


    bei meiner Version Kaufmann 2009 taucht seit einem update auf das aktuelle build die gleiche "Wichtige Benutzernachricht" auf, die sich nicht beseitigen lässt. Abweichend von Michaels Meldung ist nur und logischerweise der Name des angemeldeten Benutzers. Habe dieselben Schritte wie Michael durchgeführt.


    Es handelt sich bei mir um die Einzelplatzversion von Kaufmann 2009. Ich arbeite mit einem "sauberen" Rechner mit XPSP3.


    Ein Anruf bei der Hotline ergab, dass ich der "Erste mit dieser Meldung" sei und man eine solche Meldung nicht kenne. Eine Neuinstallation und Rücksicherung hat leider nichts gebracht.


    Franco : Ich kann nicht nachvollziehen, wieso es sich um eine Windows-Meldung handeln sollte?


    Michael : Hat es für Dich eine Lösung gegeben?


    Grüße


    schnecke