Beiträge von RP.Stone

    Hallo Herr Diel,


    Erst einmal Danke.
    onlinebanking: gerade Ihren beschriebenen Post habe ich ja ausgeführt; Nichts ist passiert; komisch das zweite Konto (meine Frau) funktioniert einwandfrei.?? Was ist Letstrade eigentlich für eine Schmiede, wo sitzen die? Ausland? Eigene Firma? Wird Lets Trade in der Zukunft weiter unterstützt?
    Zu SEPA: das Thema ist so alt wie Methusalem; selbst andere Software als die Bankensoftware war schneller. Ihre Methode Schritt für Schritt war auch nicht der Brüller; ich bin jetzt noch bei Schritt 5, ist auch egal.
    Danke. Onlinebanking ist abgehakt!


    Lohn + Fibu: habe bei Wiso jeweils ein Demo für Lohn und ein Demo für Buchhaltung downgeloaded; war nicht so erfolgreich; habe wieder die komplette Suite bekommen; die habe ich ja schon; wollte nur mal testen wie die Tolls standalone arbeiten. Ist nicht.


    Zu den beiden Ansichten: da bin ich nicht ganz Ihrer Meinung; da gibt es mittlerweile Antworten auf Frage einmal für "alte" und einmal für "neue" Ansicht. (siehe ELSTAM; super gut versteckt)


    Lohn + Fibu: auch andere Mütter haben schöne Töchter;
    Stand heute: eine Entscheidung steht noch aus.


    Gruß RP.Stone

    Hallo Herr Bruch,


    hier noch einmal; alles auspropiert einschl. Datentresor raus usw. neue Konto angelegt usw. nichts passiert;
    Bei der alten Version konnte ich jedenfalls nur Kontoauszüge ziehen.
    Das 2. Konto funktioniert noch einwandfrei. Oder liegt es daran das ich das onlinebanking Standardkonto jetzt mit S......y ausführe?
    Jedenfalls werde ich für online banking von der Suite verabschieden.
    Für FiBu wird gerade ein anderes Programm getestet; für Lohnbuchhaltung bin ich noch auf der Suche.
    Dann heisst es; bye, bye WISO bin dabei seit 2005; Wiso Sparbuch werde ich ganz nebenbei aufgeben.


    Gruß an Alle

    Hallo Her Bruch,


    Erst einmal vorab: ich habe US 2014 deinstalliert und noch einmal installiert;
    Buchhaltung: jetzt sind die Monate Januar und Februar auf einmal NICHT
    abgeschlossen; bei der vorherigen Installation waren die Monate abgeschlossen; ich habe noch NIE einen Monat abgeschlossen.
    Auweia!


    Onlinebanking Überweisung: Folgende Meldungen erscheinen:


    "Zu Ihrer Information:Beim Datensatz " Von NN .......ist ein Fehler. Der HBCI Kontakt konnte nicht gefunden werden. Im Programm ...- Bankverbindung,,,, Schaltfläche synchronisieren"
    Wenn ich dann auf Bankverbindung gehe - ändern; haken online banking für Konto aktivieren ist NICHT gesetzt.
    Haken kann auch NICHT gesetzt werden.


    Wenn ich auf den Reiter " Fibu" gehe erscheint folgende Meldung " Fehlermeldung: Kein Meldungstext vorhanden!"


    Auch Bankverbindung löschen; neue Bankverbindung anlegen funktioniert funktioniert nicht


    Dies habe ich aber bereits dem Buhl support ausführlich beschrieben.


    Onlinebanking Kontoauszüge Folgende Meldungen erscheinen:
    "Stop Beachten Sie: Der Registrypfad "\Software\ Wiso\DT\Firma 1" exisiert nicht


    Es wird ein Datentresor benötig! Wo ist denn der abgeblieben?


    Folgende Anmerkungen muss ich los werden:
    Da ich Kaufmann seit 2005 benutze, kann ich Ihnen nur sagen "Unternehmersuite 2014" heisst auch schon einmal " Business"; warum kam die "Suite" denn zu einen so sehr ungünstigen Zeitpunkt oder warum überhaupt? Die beiden Ansichten "alte" und "neue" Ansicht waren bis jetzt die Härte; warum 2 Ansichten? Auch ein Benutzerhandbuch "online" oder wie auch immer wäre schon hilfreich; wünschen sich auch die Anderen oder? Der SEPA-Auftritt war auch die Härte und warum kommt eigentlich permanent das letstrade updating?


    Frage: wer macht letstrade, woher oder wie auch immer? wird es irgendwann sterben?


    Gruß RP.Stone

    Hallo,


    habe gestern US 2014 build 14.0.4638 auf einen neuen Rechner unter win 8 installatiert, update 14.0.4688 installiert; letztes backup vom Rechner win 7 eingespielt und welch eine Freude: 1. Bei der Buchhaltung waren die Monate Januar/ Februar 2014 abgeschlossen, obwohl ich unter win 7 die Moate noch nie abgeschlossen habe 2.Unter win 7 beim onlinebanking ging das "Überweisen" nicht mehr - Buhl sucht noch immer die Lösung des Problems (letstrade) aber ich konnte noch die Kontoauszüge abholen. Auch kam immer die nervige Nachricht SEPA-Einrichtung muss noch abgeschlossen werden; wie auch immer. Unter win 8 geht gar nichts mehr; Für das onlinebanking habe ich sicherheitsghalber mir das Programm mit dem S am Anfang und dem y am Ende als Demo geladen; Alles funktioniert einwandfrei einschl. SEPA .


    Frage: warum wurden die Monate abgeschlossen? Danke im voraus.


    Weitere Frage: Warum kann das build 14.0.4677 nicht mehr abgerufen werden? Danke im voraus.


    Ich komme immer mehr zu der Überzeugung, dass solch eine eierlegende Wollmilchsau doch nicht das Richtige für MICH ist. Das Programm ist natürlich unheimlich preiswert für den Umfang; dafür harkt es beim onlinebanking - "haben wir Nichts mit zu tun; auf letstrade haben wir keinen Einfluss. Lohnbuchhaltung jedes Jahr seit 10 Jahren der selbe Stress; Alles bis auf dem letzten Drücker (Elster, Elstam) usw. Ich persönlich werde mich wohl demnächst für die Insellösungen entscheiden.


    Gruß an Alle

    Hallo,


    muss heissen in der Überschrift heissen: 4688 - geändert


    nach dem update auf 4688 funktioniert online banking nicht mehr.
    Nach Überweisungsversuch erscheint folgende Fehlermeldung " HBCI Kontakte konnte nicht gefunden werden" ....." man soll Schaltfläche .. synchronisieren"
    Aber unter meiner Standardbankverbindung kann ich das Konto mit dem Haken " online Banking für Konto aktivieren" gar nicht aktivieren; also auch keine Banking Kontakte; der Haken verschwindet ganz schnell wieder.


    Bei meiner 2. Bankverbindung ist der Haken gesetzt; alles funktioniert.
    Weis jemand Rat außer das Konto neu zu erstellen?


    Nachtrag:
    Kontoauszüge holen funktioniert; aber welch ein Rückschritt, tausend Warnungen da doppelte Auszüge!


    Nachtrag:
    welch ein Graus "Kontoeinrichtung fehlgeschlagen" Fehler beim Konto einrichten; ELetstradeException: Der HBCI Kontakt konnte nicht gefunden werden.
    Also: auch keine neues Konto!
    Dank im Voraus.


    Gruß RP.Stone

    Hallo Pavel-PS,


    Ich habe heute die Meldebescheinung und den Beitragsnachweis rausgeschickt.
    Es erschien folgende Meldung " Versenden der verschlüsselten E-Mails (1) an die Annahmestellen wird nun gestartet".
    Also verschlüsselt, alles hat einwandfrei funktioniert.


    Meine Vorraussetzung: T-online, MS Outlook 2013 - habe ich gem. Telekom-Anleitung bearbeitet; hat also funktioniert.


    M.E. muss nur das email-Programm bearbeitet werden und nicht die Suite. Die Suite bedient sich doch zum Verschicken der Daiten eines mail-Programms wie outlook, thunderbird usw.;
    Vielleicht hilft Dir der Hinweis!?


    Grussen.

    Lies Deine Antwort vom 8. November (Alternative?)
    Klar immer die Anderen sind Schuld; kann ich eigentlich auch Verwarnungen austeilen? Gibt es denn jetzt Provison ja oder nein?

    Du solltest sachlich bleiben; was ist denn unsachlich daran, wenn ich Deine Empfehlung "Suite" kritisiere oder bekommst Du Provision oder kennst Du "Suite" überhaupt?


    Ja, genau das wollte ich auch erst schreiben, lehne dich zurück und bleib sachlich und mit Smiley; wie damals im Kindergarten kannst Du dich erinnern?
    Dann zum Oberlehrer geworden usw.


    Was ist denn unsachlich daran, wenn man Deine Empfehlung kritisiert?
    Was soll denn Dein letzter "Sch...satz"? Bist Du der Herr im Himmel? Du bezweifelts? Woher nimmst Du eigentlich Deine Weisheit?


    Da Du wie immer das letzte Wort haben wirst; schreibe ich hiermit "Aus und Ende"; ohne Smiley (haben wir bereits seit 1996 abgeschafft wegen "Kinderkacke")

    Hallo,


    tausend mal Entschuldigung, dass ich einen Kommentar (neutrale Empfehlung und nicht mit "Kanonen auf Spatzen geschossen") abgegeben habe


    und nicht darauf geachtet habe, dass der Moderator das letzte Wort hat.


    Ich habe tausend Mal gelesen, neue Forum-Mitglieder sollen erst das Forum durchstreifen und dann Ihre Fragen stellen. Na bitte!


    Falls der Moderator der Meinung ist, das Problem ist nur für ein Forum-Mitglied und damit mit seiner Antwort gelöst; dann bitte schön.


    Gruss an Alle

    Hallo,


    ich weiss nicht, ob Wiso Unternehmer Suite eine Alternative ist.


    Brauchst Du Lohnbuchhaltung? Nein; dann eher nicht


    Brauchst Du Online-Banking? Nein; dann eher nicht


    WISO Unternehmer Suite ist für einfache Buchhaltung recht "kompliziert" aufgebaut


    Eine weitere Frage ist, wieviel will man jährlich für ein Programm ausgeben und kommt die Bilanz?


    Gruß

    Hallo Schimankski,


    ich schätze mal, Du hast bis dato onlinebanking aus dem Internet über Hompage der Bank gemacht oder?
    Mit diesen Daten kannst Du kein HBCI mit Software wie Büro/ Suite machen.
    Du musst aus dem Programm den ini-Brief usw. generieren und dann zur Bank schicken; dort bekommst Du deinen Zugang.


    Es gibt hierzu hierzu mehrere Verfahren: PIN/TAN ist etwas veraltet, Chipkarte ist besser, kostet etwas (Kartenlesegerät)


    Vielleicht hilft die Info.


    Gruß
    RP.Stone

    Hallo,


    aktueller Stand; ich kann die Betriebsnummer bei meinem Nebenbetrieb immer noch nicht eingeben, trotz der tatkräftigen Unterstützung des Supports, dem ich auch meine Daten als Datei zur Verfügung gestellt hat. Auch mit dem geheimen Geheimtip "Hotline-Modus" kann ich die Betriebsnummer nicht eingegen.
    Liegt es vielleicht daran, dass ich bei der Anlegung des Nebenbetriebs Essen (Ruhrgebiet NRW) als Land Schleswig Holstein angeklickt habe?


    Einmal Fehler immer Fehler?


    Grüße aus dem Pott


    RP.Stone

    Hallo,
    nach Zertifikatswechsel von Persönlich auf Öffentlich habe ich das neue Zertifikat eingelesen und mit einer Test-Übertragung getestet: soweit OK
    Jetzt möchte ich mit "Versenden und Empfangen der Daten für ESTAM":


    1. Versand der ELSTAM-Daten durchführen;
    es folgt Fehlermeldung - Ein Datenversand in der Zukunft ist nicht möglich. Das Referenzdatum 01.12.2013 liegt in der Zukunft......


    2. Ummeldung (bei Zertifikatswechsel);
    es folgt Fehlermeldung - Ein
    Datenversand in der Zukunft ist nicht möglich. Das Referenzdatum
    01.12.2013 liegt in der Zukunft......


    3. Abruf der ELSTAM-Daten
    Information: Es liegen keine Daten auf dem Server vor.


    Weiß jemand Rat?


    Danke im voraus.

    Hallo Pavel,


    ich hatte das gleiche Problem!; daher mail an ELSTAM.


    Heute habe ich von ELSTAM folgende mail erhalten:
    " es bestand zum angebenen Zeitpunkt (25.12.2013) ein temporäres Problem bei der Datenverarbeitung.
    .... derzeit können mit dem Zertifikat (ID-Nummern-Zertikat) .. ELSTAM Listen ... keine Daten abgerufen werden.
    Wir empfehlen ein neues Zertifikat mit Steuer-Nr. als Organisationszertifikat zu beantragen....."


    An Alle, ELENA lebt!