Beiträge von LutzH.

    Danke für die Reaktion.
    leider habe ich gerade keinen screenshot zu Hand.


    Die Konten für Wasser (Konto Nr. 4150) und Abwasser (KtoNr. 4160)werden im Gesamtwirtschaftsplan korrekt mit den "ist-" und "Plan-zahlen" ausgegeben.
    Im Einzelwirtschaftsplan tauchen diese beiden Konten gar erst auf! Sie fehlen einfach, werden vom Programm unterschlagen!!
    Damit erfolgt natürlich auch keine Aufteilung der prognostizierten Gesamtkosten für diese Konten auf die einzelnen Eigentümer (was nicht da ist, kann auch nicht verteilt werden, klar).
    Die Einzelwirtschaftspläne sind somit unvollständig und damit fehlerhaft!


    Eine Vermutung: möglicherweise liegt es an der Programmierung des "verbrauchsabhängigen Schlüssels". Denn dieser muss die Zählerstände vom letzten Wirtschaftsjahr umrechnen in anteilige (prozentuale) Kosten für das künftige Wirtschaftsjahr. Und das macht er bisher jedenfalls nicht nur nicht richtig, sondern gar nicht.


    mfg LutzH.

    Ich habe Kosten für Wasser (4150) und Abwasser (4160) gebucht.
    Beide Konten haben den gleichen verbrauchsabhängigen Umlageschlüssel "Wasser". Die Ermittlung des Verbrauchs erfolgt über den Eintrag der Zählerstände.
    Die Hausgeldabrechnung ist für alle 6 WE korrekt!
    Im Wirtschaftsplan lässt sich der "ist-Betrag" korrekt ermitteln und ein "Plan-Betrag" eingeben. Im Gesamtwirtschaftsplan tauchen die Konten ebenfalls mit korrekten Kosten auf.
    Im Einzelwirtschaftsplan für die einzelnen Eigentümer allerdings nicht!!!


    Woran könnte dies liegen? Es gibt keinen ersichtlichen Grund dafür. In den vergangenen Versionen war das Alles kein Problem.
    Die telefonische Hotlinie konnte mir leider nicht weiterhelfen.