Beiträge von gorgi

    Hallo,
    habe Ihren Tip ausgeführt.
    Kann leider so nicht funktionieren.
    Bei der Installation von MDAC wird z.B. eine Datei "ADCJAVAS.inc" in der Version von Windows Xp-SP3 verlangt.
    Gebe ich ihm die Version von SP2 wird die Installation verweigert.
    Welche Version muß ich installieren, damit WISO Sparbuch in der installierten Version läuft ?


    Viele Grüße