Fehlermeldung "Eigentum und Lage" im Bereich Gemarkung bzw. Flurstück kein Flurstück angegeben, das in dem Reiter "Grundstück" im Bereich Grund und Boden erklärten, zweiten (Teil)-Grundstück enthalten ist.

  • Hallo zusammen,


    Unser Grundstück besteht aus zwei Teilgrundstücken mit den Flurstücknummern 240 und 241. Folgende Angaben habe ich dazu gemacht:


    Flurstück 240


    Gemarkung: Remscheid; Grundbuchblatt: 01559; Flur: 102; Zähler des Flurstücks: 240; Nenner des Flurstücks: 000


    Fläche des Flurstücks in m²: 339; Anteilige Fläche der wirtschaftlichen Einheit in Bruchform: Zähler: 1; Anteilige Fläche der wirtschaftlichen Einheit in Bruchform: Nenner: 1; Für die Flächen des hier erfassten Flurstücks sind die im nachfolgenden Abschnitt 2 („Grundstück”) anzugebenden Bodenrichtwerte relevant: (Standard) Es liegt nur ein Bodenrichtwert vor bzw. für das hier erfasste Flurstück ist nur der erste erfasste Bodenrichtwert relevant.


    Flurstück 241


    Gemarkung: Remscheid; Grundbuchblatt: 01559; Flur: 102; Zähler des Flurstücks: 241; Nenner des Flurstücks: 000


    Fläche des Flurstücks in m²: 28; Anteilige Fläche der wirtschaftlichen Einheit in Bruchform: Zähler: 1; Anteilige Fläche der wirtschaftlichen Einheit in Bruchform: Nenner: 1; Für die Flächen des hier erfassten Flurstücks sind die im nachfolgenden Abschnitt 2 („Grundstück”) anzugebenden Bodenrichtwerte relevant: (Standard) Es liegt nur ein Bodenrichtwert vor bzw. für das hier erfasste Flurstück ist nur der erste erfasste Bodenrichtwert relevant.


    Ich erkenne hier nicht den Fehler bzw. sehe keinen fehlenden Eintrag.


    Ich bin für jeden Hinweis dankbar.

  • Hallo miwe4,


    was heißt, Fragen nur im Forum stellen? Ich bin etwas verunsichert, da ich zu genau meinem Thema nichts gefunden habe.


    Und zu deiner Antwort, dieses Feld hatte ich bei der ersten Bearbeitung nicht ausgefüllt. Nachdem ich die Fehlermeldungen erhalten hatte, habe ich den Wert aus dem Informationsschreiben des Finanzamtes Remscheid entnommen und bei der Überarbeitung dann den Wert 000 eingetragen.


    Ich habe den Wert gelöscht und eine weitere Prüfung durchgeführt. Leider hat sich an der Fehlermeldung nichts geändert.


    Wenn du mir jetzt noch sagen würdest, wie und wo ich meine Frage im Forum platzieren kann, bin ich dir dankbar

  • Ich habe erst nach einem einem Thema gesucht, zu dem meine Frage passt aber leider keines gefunden und daher habe ich ein neues Thema erstellt. Wenn das der falsche Weg war, dann sage mir bitte, wie ich es richtig machen kann.

    • Offizieller Beitrag

    Und zu deiner Antwort, dieses Feld hatte ich bei der ersten Bearbeitung nicht ausgefüllt. Nachdem ich die Fehlermeldungen erhalten hatte, habe ich den Wert aus dem Informationsschreiben des Finanzamtes Remscheid entnommen und bei der Überarbeitung dann den Wert 000 eingetragen.

    Dann müsstest Du mal bereinigte Screenshots der Programmhinweise sowie der betroffenen Eingabemasken anhängen. Ohne diese wird es dann schwer.

  • Guten Morgen,


    ich hatte in meiner Erklärung den identischen Fehler. Nachdem ich die Grundbuchblattnummer korrigiert habe, verschwand der Fehler.


    Das Grundbuchblatt hatte ich gemäß dem folgenden Link ermittlet: https://grundsteuer-geodaten.nrw.de/ und dann Angabe der korrekten Adresse.


    In meinem Falle hatte ich zuerst die Blattnummer 0549150 erfasst. Nachdem ich dann in alten Unterlagen die Blattnummer 372 gefunden und dann erfasst habe , verschwand der Fehler. Ein Erklärung habe ich dafür leider nicht




    • Offizieller Beitrag

    In der Tat habe ich privat auch mit den in Klammern gesetzten Werten gearbeitet, weil das auch den mir bekannten Werten entsprach. Da hatte ich mir ehrlich gesagt allerdings nichts bei gedacht. Scheint dann aber doch stellenweise entscheidend zu sein.


    Vielen Dank für die Info. :thumbup: