Anfänger / Einrichtung des Programms WK 2009

  • Hallo,
    als Anfängerin bin ich schon bei der Einrichtung von Kaufmann 2009 am verzweifeln.


    1. Wie kann ich die Beleg-Nr. bei Lieferschein und Rechnung ändern, zB. "L003022009" oder "R029032009) (L/R-lfd. Nr. - Monat-Jahr)?
    2. Bei den Artikeln vergebe ich nur einen Preis (netto)/ Artikel-Nr. (mit Skonto). Bei Lieferscheinen kommt mal keine Fehlermeldung, dann
    mal wieder die Meldung, dass der Preis zu niedrig sei (Mindest- und Verkaufspreise sind aber identisch / Dienstleistungen)... :cursing:
    3. Es ist mir aufgefallen, dass meine Rechnungen nicht stimmen. Das Programm unterschlägt grundsätzlich 3-7 Cent! (hier sind zB. 13 x 13,34€ = 173,39 €)


    (Kaufmann 2009 - 9.0.2819 [04U])
    Lieben Dank für Eure Hilfe.

  • Hi Zwirbel!


    Also, zu den Rechnungen:


    Wenn Du unter "Verkauf/Vorgänge" bist kannst Du oben in der Menüleiste untr Bearbeiten/Parameter in die Maske der Vorgänge gehen.
    Unter "Arten" findest Du den Vorgang Rechnung I. Doppelklick darauf und dann öffnet sich ne Maske.


    Etwas höher als mittig befindet sich das Feld für die Belegnummer. In dem weißen Feld steht die Variable für dei Belegnummer, rechts ist ein Kästchen mit 3 Punkten. Draufklicken und dann kommen die Variablenteile, mit der Du die Belegnummer neu "zusammenbauen" kannst.



    Zu den Preisen: Trage keinen Mindest- VK ein, dann sollte es eigentlich klappen.


    Zur letzten Frage kann ich Dir leider auch nicht weiterhelfen.

  • @ Björn: Hat wunderbar geklappt - vielen Dank.


    @ Franco: Ich gebe ausschließlich Nettopreise ein, da ich nicht an Endverbraucher liefere. 19% MwSt.
    Habe, wie Björn geraten hat, nur den Verkaufspreis eingegeben.
    Achso, gebe oft 3 Stellen hinter dem Komma ein (Einstellung: mind. 2 Stellen hinter Komma).


    Gruß Katja

  • Zitat von Zwirbel

    @ Franco: Ich gebe ausschließlich Nettopreise ein, da ich nicht an Endverbraucher liefere. 19% MwSt.
    Habe, wie Björn geraten hat, nur den Verkaufspreis eingegeben.
    Achso, gebe oft 3 Stellen hinter dem Komma ein (Einstellung: mind. 2 Stellen hinter Komma).


    Gruß Katja


    Hallo Katja,


    da nennst Du ja den Grund...
    oft? und speziell bei den Preisen mit der Differenz ganz sicher.


    Das Programm "unterschlaegt" also nicht etwas sonder beruecksichtigt die Rundungsdifferenz.


    Wenn Du die VK-Preise 3-stellig eingibst wird bei der Darstellung auf 2 Stellen gerundet.
    Rechne es einfach mal mit einem Taschenrechner nach. Daher also Deine "Differenzen".


    Also gib die VK-Preise 2-stellig ein, dann stimmt auch das Ergebnis und bleibt gleich, wenn die Menge > 1 ist


    Alternativ kannst Du die Darstellung der Einzel VK auch 3-stellig ausgeben (z.B. wie bei Vodafone Rechnungen) da stimmt auch die Positionssumme bei Menge > 1.
    Ist allerdings nicht wirklich ueblich.


    Die Einstellungen hierfuer vornehmen unter
    1. > Bearbeiten > Parameter > Sonstige > Anzahl der Nachkommastellen
    2. > Bearbeiten > Parameter > Vorgaenge > Arten bei den jeweiligen Vorgangsarten > Register Parameter
    3. im Layout bei den Datenzeilen und der Fusszeile


    Als Standard sind die Nachkommastellen daher ja absichtlich auf 2 Stellen definiert